<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Energi | PLN Turunkan Tim Perbaiki Tower PLTA Poso</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="PLN Turunkan Tim Perbaiki Tower PLTA Poso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ekonomi.metrotvnews.com/energi/yKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690942/DLCpm0fN3e.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1493097866" />
<meta property="og:description" content="PT Perusahaan Listrik Negara (PLN) Sulawesi Utara, Tengah, dan Gorontalo, menurunkan tim khusus untuk memperbaiki tower Pembangkit Listrik Tenaga Air (PLTA) Poso." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="PLN Turunkan Tim Perbaiki Tower PLTA Poso" />
<meta itemprop="url" content="http://ekonomi.metrotvnews.com/energi/yKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690942/DLCpm0fN3e.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 25 Apr 2017 4:17:14 GMT"/>
<meta http-equiv="last-modified" content="Tue, 25 Apr 2017 4:15:14 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="PT Perusahaan Listrik Negara (PLN) Sulawesi Utara, Tengah, Dan Gorontalo, Menurunkan Tim Khusus Untuk Memperbaiki Tower Pembangkit Listrik Tenaga Air (PLTA) Poso." itemprop="description" />
<meta name="keywords" content="Pembangkit, Listrik, PLN, Turunkan, Tim, Perbaiki, Tower, PLTA, Poso" itemprop="keywords" />
<meta name="author" content="metrotvnews developer" itemprop="author" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" itemprop="copyright" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/yKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/main.css?v280916" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'ekonomi_headline_6'			: 207,        	            
		'ekonomi_gateway_streaming'		: 321,        	            
		'ekonomi_adplus'				: 410,        	            
		'ekonomi_topframe' 				: 23,        	            
		'ekonomi_bottomframe'			: 24,
		'ekonomi_center1' 				: 25,
		'ekonomi_showcase1' 			: 27,
		'ekonomi_showcase2' 			: 28,
		'ekonomi_showcase3' 			: 208,
		'ekonomi_showcase4' 			: 209,
		'ekonomi_large_skyscraper'		: 419,
		'ekonomi_billboard'				: 245
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=5"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Ekonomi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/analisa-ekonomi/Dkq6WEZK-kejayaan-pasar-tanah-abang-diprediksi-akan-berakhir">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690872/HIkDxnLSv1.jpg?w=110" height="50" alt="Kejayaan Pasar Tanah Abang Diprediksi akan Berakhir"/>
                        </div>
                        <h3> Kejayaan Pasar Tanah Abang Diprediksi akan Berakhir </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/globals/5b2jYOMb-pasar-terdorong-akibat-arab-saudi-kembalikan-tunjangan-keuangan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690850/SaJRDmckCz.jpg?w=110" height="50" alt="Pasar Terdorong Akibat Arab Saudi Kembalikan Tunjangan Keuangan"/>
                        </div>
                        <h3> Pasar Terdorong Akibat Arab Saudi Kembalikan Tunjangan Keuangan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/energi/aNrwom6b-investor-as-minati-bisnis-panas-bumi-di-indonesia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690893/AtvgCE3Sdo.jpg?w=110" height="50" alt="Investor AS Minati Bisnis Panas Bumi di Indonesia"/>
                        </div>
                        <h3> Investor AS Minati Bisnis Panas Bumi di Indonesia </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/globals/nbw14E3K-trump-sebut-program-infrastruktur-besar-akan-datang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690853/sKkhJX2cuC.jpg?w=110" height="50" alt="Trump Sebut Program Infrastruktur Besar akan Datang"/>
                        </div>
                        <h3> Trump Sebut Program Infrastruktur Besar akan Datang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/ob3BqgmN-mempersempit-kesenjangan-ekonomi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690913/c18qVvO64h.jpg?w=110" height="50" alt="Mempersempit Kesenjangan Ekonomi"/>
                        </div>
                        <h3> Mempersempit Kesenjangan Ekonomi </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/ObzWOLlk-lengser-dari-posisi-menteri-bukan-akhir-karir-politik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690354/o6BwemsKtV.jpg?w=110" height="50" alt="Lengser dari Posisi Menteri Bukan Akhir Karir Politik"/>
                        </div>
                        <h3> Lengser dari Posisi Menteri Bukan Akhir Karir Politik </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/ZkeP6m7b-ini-kata-johan-budi-soal-isu-reshuffle-jilid-iii">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690356/ofpiKCY9eI.jpg?w=110" height="50" alt="Ini Kata Johan Budi Soal Isu Reshuffle Jilid III"/>
                        </div>
                        <h3> Ini Kata Johan Budi Soal Isu Reshuffle Jilid III </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/indonesia-now/4KZEgAgk-interview-with-veronika-krasnasari-and-valerie-krasanadewi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690188/so0bEhHuxG.jpg?w=110" height="50" alt="Interview with Veronika Krasnasari and Valerie Krasanadewi"/>
                        </div>
                        <h3> Interview with Veronika Krasnasari and Valerie Krasanadewi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/VNxQMDdb-kapal-raksasa-otello-bersandar-di-tanjung-priok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690247/GcCHbIlZ6M.jpg?w=110" height="50" alt="Kapal Raksasa Otello Bersandar di Tanjung Priok"/>
                        </div>
                        <h3> Kapal Raksasa Otello Bersandar di Tanjung Priok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/Rb1OEQXK-wisata-sawah-terasering-di-ubud-bali">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690627/MWwntChJ07.jpg?w=110" height="50" alt="Wisata Sawah Terasering di Ubud Bali"/>
                        </div>
                        <h3> Wisata Sawah Terasering di Ubud Bali </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			
						<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
			
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ekonomi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/makro">Makro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://ekonomi.metrotvnews.com/energi">Energi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/globals">Globals</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ekonomi_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
<!--NOTE END -->

<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('ekonomi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
     	<h4> </h4>
			  <h1>PLN Turunkan Tim Perbaiki Tower PLTA Poso </h1><div class="line"><div class="reg">  &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 25 Apr 2017 11:15 WIB</div><a class="tag" href=http://ekonomi.metrotvnews.com/topic/751 title=pembangkit listrik><i class="fa fa-hashtag"></i>pembangkit listrik</a><a class="tag" href=http://ekonomi.metrotvnews.com/topic/1061 title=pln><i class="fa fa-hashtag"></i>pln</a> </div>	
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ekonomi.metrotvnews.com/" title="ekonomi">Ekonomi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=PLN Turunkan Tim Perbaiki Tower PLTA Poso http://metrotvn.ws/yKX8zd9K" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=PT+Perusahaan+Listrik+Negara+%28PLN%29+Sulawesi+Utara%2C+Tengah%2C+dan+Gorontalo%2C+menurunkan+tim+khusus+untuk+memperbaiki+tower+Pembangkit+Listrik+Tenaga+Air+%28PLTA%29+Poso.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fenergi%2FyKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso&name=PLN+Turunkan+Tim+Perbaiki+Tower+PLTA+Poso&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F25%2F690942%2FDLCpm0fN3e.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fenergi%2FyKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=PLN+Turunkan+Tim+Perbaiki+Tower+PLTA+Poso+http%3A%2F%2Fekonomi.metrotvnews.com%2Fenergi%2FyKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/PLN+Turunkan+Tim+Perbaiki+Tower+PLTA+Poso+http%3A%2F%2Fekonomi.metrotvnews.com%2Fenergi%2FyKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690942/DLCpm0fN3e.jpg?w=650" alt="PLN Turunkan Tim Perbaiki Tower PLTA Poso" />
    <div class="sum">
        Kantor PLN (FOTO ANTARA/Prasetyo Utomo)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Palu: </strong>PT Perusahaan Listrik Negara (PLN) Sulawesi Utara, Tengah, dan Gorontalo, menurunkan tim khusus untuk memperbaiki tower Pembangkit Listrik Tenaga Air (PLTA) Poso yang roboh karena diterjang banjir bandang pada Senin 24 April 2017.<br /><br />
Manager PLN Area Palu Emir Muhaimin mengatakan untuk menormalisasi kembali pasokan listrik dari PLTA Poso maka perusahaan milik Badan Usaha Milik Negara (BUMN) itu menurunkan tim dari Manado (Sulut), Makassar (Sulsel), dan Palu (Sulteng) ke lokasi.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ekonomi.metrotvnews.com/topic/751">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://ekonomi.metrotvnews.com/energi/ob3BvyAN-pemerintah-akan-sediakan-lampu-tenaga-surya-bagi-masyarakat">Pemerintah akan Sediakan Lampu Tenaga Surya bagi Masyarakat</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/energi/0kpJXE0N-app-kembangkan-energi-terbarukan-untuk-pembangkit-listrik">APP Kembangkan Energi Terbarukan untuk Pembangkit Listrik</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/energi/GNGLE5lb-indonesia-diajak-pakai-pembangkit-baru">Indonesia Diajak Pakai Pembangkit Baru</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/dN6gBBvb-7-cara-ampuh-agar-anak-gemar-membaca-buku">7 Cara Ampuh agar Anak Gemar Membaca Buku</a>
                </li>        </ul>
    </div>


"Guna membangun kembali tower transmisi PLTA yang roboh akibat bencana alam tersebut," kata Emir, seperti dikutip dari <em>Antara</em>, di Palu, Selasa 25 April 2017.<br /><br />
Ia mengatakan rencananya semua tim bergerak menuju lokasi tower PLTA nomor 46 tramisi 150 KV yang terletak di Desa Tabalu, Kecamatan Poso Pesisir. Emir mengatakan PLN akan membangun tower darurat yang didatangkan dari Makassar dan Gorontalo.<br /><br />
Langkah tersebut dilakukan untuk secepatnya menormalkan kembali pasokan listrik dari PLTA Poso guna memenuhi kebutuhan daya di sejumlah daerah di Sulteng. Akibat robohnya tower PLTA, sejumlah wilayah seperti Sigi, Donggala dan sebagian Kabupaten Parigi Moutong serta Kota Palu selama dua hari terakhir hanya mendapatkan pasokan listrik yang terbatas.<br /><br />
Sistem kelistrikan Palapas (Palu, Donggala, Parigi Moutong, dan Sigi) saat ini hanya memiliki daya sekitar 30 megawatt (MW). Hal itu berarti sistem Palapas mengalami defisit daya sebesar 60 MW akibat terhentinya pasokan listrik PLTA Poso.<br /><br />
&nbsp;<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="http://www.metrotvnews.com/embed/zNPAAOxb" width="640"></iframe><br /><br />            <br/>(ABD)</p>            
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=PLN Turunkan Tim Perbaiki Tower PLTA Poso http://metrotvn.ws/yKX8zd9K" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=PT+Perusahaan+Listrik+Negara+%28PLN%29+Sulawesi+Utara%2C+Tengah%2C+dan+Gorontalo%2C+menurunkan+tim+khusus+untuk+memperbaiki+tower+Pembangkit+Listrik+Tenaga+Air+%28PLTA%29+Poso.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fenergi%2FyKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso&name=PLN+Turunkan+Tim+Perbaiki+Tower+PLTA+Poso&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F25%2F690942%2FDLCpm0fN3e.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fenergi%2FyKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fenergi%2FyKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso&amp;title=PLN+Turunkan+Tim+Perbaiki+Tower+PLTA+Poso&amp;summary=PT+Perusahaan+Listrik+Negara+%28PLN%29+Sulawesi+Utara%2C+Tengah%2C+dan+Gorontalo%2C+menurunkan+tim+khusus+untuk+memperbaiki+tower+Pembangkit+Listrik+Tenaga+Air+%28PLTA%29+Poso." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ekonomi.metrotvnews.com/energi/yKX8zd9K-pln-turunkan-tim-perbaiki-tower-plta-poso" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/more/energi" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/11/684389/PtO46ElseU.jpg?w=188" width="188" height="124" alt="PLN Siap Beri Insentif Dorong Pertumbuhan Penjualan Listrik" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/9K5jnw0N-pln-siap-beri-insentif-dorong-pertumbuhan-penjualan-listrik" title="PLN Siap Beri Insentif Dorong Pertumbuhan Penjualan Listrik">PLN Siap Beri Insentif Dorong Pertumbuhan Penjualan Listrik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 11 Apr 2017 09:16            </div>
            <p>PT Perusahaan Listrik Negara (PLN) (persero) berencana memberikan insentif baru kepada pelaku industri agar dapat meningkatkan per&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683941/dQwBu5sMiy.jpg?w=188" width="188" height="124" alt="PLN Tidak Disetujui Tanda Tangan PPA Listrik di Jawa" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
            <span class="subt">Kelebihan Pasokan Listrik</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/0kpJLV7N-pln-tidak-disetujui-tanda-tangan-ppa-listrik-di-jawa" title="PLN Tidak Disetujui Tanda Tangan PPA Listrik di Jawa">PLN Tidak Disetujui Tanda Tangan PPA Listrik di Jawa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 10 Apr 2017 12:51            </div>
            <p>Kementerian ESDM melarang PT Perusahaan Listrik Negara (PLN) (persero) untuk melakukan penambahan perjanjian jual beli listrik (Po&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683842/b53ZUX1jG0.jpg?w=188" width="188" height="124" alt="PLN Tetap Bangun Proyek Transmisi HVDC Sumatera-Jawa" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
            <span class="subt">RUPTL 2017-2026</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/yKX8yVaK-pln-tetap-bangun-proyek-transmisi-hvdc-sumatera-jawa" title="PLN Tetap Bangun Proyek Transmisi HVDC Sumatera-Jawa">PLN Tetap Bangun Proyek Transmisi HVDC Sumatera-Jawa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 10 Apr 2017 10:27            </div>
            <p>PT PLN (persero) akhirnya tetap memasukan pembangunan teknologi transmisi daya arus searah (High Voltage Direct Current/HVDC) 500 &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/06/682284/Qh2JgaTjVz.jpg?w=188" width="188" height="124" alt="BPK Menemukan Banyak Pembangkit Listrik Mangkrak" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/xkEr72DK-bpk-menemukan-banyak-pembangkit-listrik-mangkrak" title="BPK Menemukan Banyak Pembangkit Listrik Mangkrak">BPK Menemukan Banyak Pembangkit Listrik Mangkrak</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 06 Apr 2017 15:07            </div>
            <p>Pembangkit listrik yang mangkrak antara lain, PLTU Tanjung Balai Karimun, PLTU Ambon, PLTU 2 NTB, dan PLTU Kalbar 2. Sedangkan, PL&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/06/682234/MITtUeKACJ.jpg?w=188" width="188" height="124" alt="PLN Bina UKM Simpay Wargi" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/GKdgv2pk-pln-bina-ukm-simpay-wargi" title="PLN Bina UKM Simpay Wargi">PLN Bina UKM Simpay Wargi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 06 Apr 2017 13:27            </div>
            <p>PLN menyalurkan dana bantuan modal kerja kepada industri kerajinan atau UKM Simpay Wargi yang berlokasi di Kecamatan Cisitu, Kabup&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/06/682229/QoBq4jwJ0c.jpg?w=188" width="188" height="124" alt="407 Desa di Jabar Segera Dialiri Listrik" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/dN6goarb-407-desa-di-jabar-segera-dialiri-listrik" title="407 Desa di Jabar Segera Dialiri Listrik">407 Desa di Jabar Segera Dialiri Listrik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 06 Apr 2017 13:05            </div>
            <p>PT Perusahaan Listrik Negara (persero) (PLN)&nbsp; berencana menambah akses listrik di 11 kota/kabupaten dan 407 desa/kampung di J&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/30/678563/DoGtOspnN0.jpg?w=188" width="188" height="124" alt="2019, Pemerintah Targetkan Kapasitas Listrik 79.000 MW" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/GNlG31BK-2019-pemerintah-targetkan-kapasitas-listrik-79-000-mw" title="2019, Pemerintah Targetkan Kapasitas Listrik 79.000 MW">2019, Pemerintah Targetkan Kapasitas Listrik 79.000 MW</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 30 Mar 2017 07:42            </div>
            <p>PT Perusahaan Listrik Negara (PLN) (Persero) diharapkan dapat memasang dan mengoperasikan pembangkit listrik sebesar 79.000 Megawa&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/29/678432/0h4xzoSjg8.jpg?w=188" width="188" height="124" alt="Pemerintah Dorong Pembangunan Pembangkit Listrik Menggunakan Sumber Energi Suatu Daerah" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/MkMygQwk-pemerintah-dorong-pembangunan-pembangkit-listrik-menggunakan-sumber-energi-suatu-daerah" title="Pemerintah Dorong Pembangunan Pembangkit Listrik Menggunakan Sumber Energi Suatu Daerah">Pemerintah Dorong Pembangunan Pembangkit Listrik Menggunakan Sumber Energi Suatu Daerah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 29 Mar 2017 19:28            </div>
            <p>Pemerintah menyatakan dalam mengembangkan sektor kelistrikan nasional akan lebih mengutamakan penggunaan energi primer suatu daera&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/29/678022/U7iSGMlIxu.jpg?w=188" width="188" height="124" alt="BPP Pembangkitan PLN Turun, Penyediaan Listrik Semakin Efisien" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/akWwdyBk-bpp-pembangkitan-pln-turun-penyediaan-listrik-semakin-efisien" title="BPP Pembangkitan PLN Turun, Penyediaan Listrik Semakin Efisien">BPP Pembangkitan PLN Turun, Penyediaan Listrik Semakin Efisien</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 29 Mar 2017 09:42            </div>
            <p>Biaya Pokok Penyediaan (BPP) pembangkitan nasional PT PLN (Persero) Tahun 2016 untuk tingkat nasional mengalami penurunan sebesar &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/27/677228/p3wEFVDgx6.jpg?w=188" width="188" height="124" alt="Warga Terpencil di Kendal Manfaatkan Listrik Mikrohidro" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/DkqjrP8K-warga-terpencil-di-kendal-manfaatkan-listrik-mikrohidro" title="Warga Terpencil di Kendal Manfaatkan Listrik Mikrohidro">Warga Terpencil di Kendal Manfaatkan Listrik Mikrohidro</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 27 Mar 2017 13:18            </div>
            <p>Dusun Promasan berjarak 15 kilometer dari pusat &nbsp;pemerintahan Desa Ngesrep Balong.&nbsp;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bisnis/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/13/685634/7yAQYE0zUT.jpg?w=316" width="316" height="210" alt="Menunda Penuaan, Mungkinkah?" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Menunda Penuaan, Mungkinkah? http://metrotvn.ws/GKdg4XAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah" title="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah">Menunda Penuaan, Mungkinkah?</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 13 Apr 2017 10:22 
                        </div>
                        <p>Penuaan bisa terjadi lebih cepat akibat faktor gaya hidup tidak sehat.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684917/wPOYle7zp4.jpg?w=316" width="316" height="210" alt="Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget http://metrotvn.ws/lKYMVZxK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget">Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 06:57 
                        </div>
                        <p>Anak sebaiknya tidak diperkenalkan menggunakan gadget terlalu dini. Mengapa?</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690893/AtvgCE3Sdo.jpg?w=200" width="188" height="124" alt="Investor AS Minati Bisnis Panas Bumi di Indonesia" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/aNrwom6b-investor-as-minati-bisnis-panas-bumi-di-indonesia" title="Investor AS Minati Bisnis Panas Bumi di Indonesia">Investor AS Minati Bisnis Panas Bumi di Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/952" title="panas bumi"><i class="fa fa-hashtag"></i>panas bumi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 09:45            </div>
            <p>Menteri ESDM Ignasius Jonan bersama Ketua Delegasi AS Brian McFeeters menyaksikan penandatanganan Kesepakatan Business to Business&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/24/690718/e3WEhbaLzx.jpg?w=200" width="188" height="124" alt="PGN Raih Laba Bersih Rp1,29 Triliun" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
            <span class="subt">Kuartal I-2017</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/8ko0aWRK-pgn-raih-laba-bersih-rp1-29-triliun" title="PGN Raih Laba Bersih Rp1,29 Triliun">PGN Raih Laba Bersih Rp1,29 Triliun</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/2954" title="perusahaan gas negara (pgn)"><i class="fa fa-hashtag"></i>perusahaan gas negara (pgn) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 19:25            </div>
            <p>PT Perusahaan Gas Negara (Persero) Tbk (PGN) mencatatkan laba bersih sebesar Rp1,29 triliun di kuartal I-2017.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/24/690508/MbDexJmBq4.jpg?w=200" width="188" height="124" alt="Pemerintah Diminta Serius Kembangkan Energi Baru Terbarukan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/ybDRqGXK-pemerintah-diminta-serius-kembangkan-energi-baru-terbarukan" title="Pemerintah Diminta Serius Kembangkan Energi Baru Terbarukan">Pemerintah Diminta Serius Kembangkan Energi Baru Terbarukan</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/7875" title="energi terbarukan"><i class="fa fa-hashtag"></i>energi terbarukan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 10:35            </div>
            <p>Wakil Ketua Komisi VII Dewan Perwakilan Rakyat (DPR) Satya Widya Yudha meminta Pemerintah Indonesia serius mengembangkan energi ba&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/24/690506/xJO0R4AZ8q.jpg?w=200" width="188" height="124" alt="Pertamina Gelar OP Epiji 3 Kg" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/5b2jYPeb-pertamina-gelar-op-epiji-3-kg" title="Pertamina Gelar OP Epiji 3 Kg">Pertamina Gelar OP Epiji 3 Kg</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/695" title="pertamina"><i class="fa fa-hashtag"></i>pertamina </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 10:20            </div>
            <p>PT Pertamina (Persero) Marketing Operation Region IV Jawa Tengah dan DIY menggelar Operasi Pasar (OP) elpiji tabung tiga kg.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690219/LEUYZBd9Rk.jpg?w=200" width="188" height="124" alt="Kapal Pembangkit Listrik Segera Tiba di Medan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/GNl6OvVk-kapal-pembangkit-listrik-segera-tiba-di-medan" title="Kapal Pembangkit Listrik Segera Tiba di Medan">Kapal Pembangkit Listrik Segera Tiba di Medan</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/693" title="listrik"><i class="fa fa-hashtag"></i>listrik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 23 Apr 2017 11:00            </div>
            <p>Kapal pembangkit listrik atau Marine Vessel Power Plant (MVPP) berkapasitas 240 Megawatt untuk Sumatera Utara sudah diberangkatkan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690210/hJWX467KbP.jpg?w=200" width="188" height="124" alt="PLN Percepat Pembangunan Infrastruktur" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/ObzWOegk-pln-percepat-pembangunan-infrastruktur" title="PLN Percepat Pembangunan Infrastruktur">PLN Percepat Pembangunan Infrastruktur</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1061" title="pln"><i class="fa fa-hashtag"></i>pln </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 23 Apr 2017 10:40            </div>
            <p>PT PLN Sulawesi Utara, Sulawesi Tengah, Gorontalo (Suluttenggo)&nbsp; mempercepat pembangunan infrastruktur kelistrikan dalam upay&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690208/4nulpVLcSo.jpg?w=200" width="188" height="124" alt="Pertamina Siapkan Penyalur BBM Resmi untuk Pulau Terluar Bengkulu" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/ybDRqaAK-pertamina-siapkan-penyalur-bbm-resmi-untuk-pulau-terluar-bengkulu" title="Pertamina Siapkan Penyalur BBM Resmi untuk Pulau Terluar Bengkulu">Pertamina Siapkan Penyalur BBM Resmi untuk Pulau Terluar Bengkulu</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1170" title="bbm"><i class="fa fa-hashtag"></i>bbm </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 23 Apr 2017 10:38            </div>
            <p>PT Pertamina menyiapkan lembaga penyalur resmi bahan bakar minyak (BBM) untuk pulau terluar Provinsi Bengkulu, Pulau Enggano, Kabu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690009/vg4oWVP5QA.jpg?w=200" width="188" height="124" alt="Di Kongres Ekonomi MUI, Jokowi Banggakan Pengambilalihan Aset" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/nbw1406K-di-kongres-ekonomi-mui-jokowi-banggakan-pengambilalihan-aset" title="Di Kongres Ekonomi MUI, Jokowi Banggakan Pengambilalihan Aset">Di Kongres Ekonomi MUI, Jokowi Banggakan Pengambilalihan Aset</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4623" title="blok mahakam"><i class="fa fa-hashtag"></i>blok mahakam </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Apr 2017 17:17            </div>
            <p>Jokowi meminta rakyat bersabar. Pemerintah tak bisa sekaligus mengambil alih aset-aset itu sekaligus.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689970/LcpNg2HAJG.jpg?w=200" width="188" height="124" alt="Freeport Akhirnya Mengantongi Izin Ekspor Konsentrat dari Kemendag" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
            <span class="subt">Berlaku Satu Tahun</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/1bV68dXb-freeport-akhirnya-mengantongi-izin-ekspor-konsentrat-dari-kemendag" title="Freeport Akhirnya Mengantongi Izin Ekspor Konsentrat dari Kemendag">Freeport Akhirnya Mengantongi Izin Ekspor Konsentrat dari Kemendag</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3044" title="freeport"><i class="fa fa-hashtag"></i>freeport </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Apr 2017 14:10            </div>
            <p>PT Freeport Indonesia (PT FI) akhirnya mengantongi Surat Persetujuan Ekspor (SPE) konsentrat yang dikeluarkan oleh Kementerian Per&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689963/bWBapVdjIQ.jpeg?w=200" width="188" height="124" alt="Tumbuhkan Minat Baca, PLN Sebar 20.000 Buku" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/GNl6OW5k-tumbuhkan-minat-baca-pln-sebar-20-000-buku" title="Tumbuhkan Minat Baca, PLN Sebar 20.000 Buku">Tumbuhkan Minat Baca, PLN Sebar 20.000 Buku</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1061" title="pln"><i class="fa fa-hashtag"></i>pln </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Apr 2017 13:57            </div>
            <p>PT PLN (Persero) menyumbangkan sekitar 20.000 buku layak baca ke lebih dari 130 taman bacaan/perupustakaan/sekolah di seluruh Indo&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ekonomi.metrotvnews.com/more/energi" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ekonomi.metrotvnews.com/topic/1243">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690267/TOe6DPsBGr.jpg?w=400" alt="Mayoritas Pabrik Mukomuko Beli Kelapa Sawit dengan Harga Tinggi" />
                    </div>
                    
                    <h4><a href="http://ekonomi.metrotvnews.com/mikro/4bazEJRk-mayoritas-pabrik-mukomuko-beli-kelapa-sawit-dengan-harga-tinggi" title="Mayoritas Pabrik Mukomuko Beli Kelapa Sawit dengan Harga Tinggi">Mayoritas Pabrik Mukomuko Beli Kelapa Sawit dengan Harga Tinggi</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 day Ago</div>
                    <p>Pejabat Dinas Pertanian Kabupaten Mukomuko, Provinsi Bengkulu menyatakan mayoritas pabrik di da&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/8ko0a7YK-bertemu-wapres-as-kalla-jelaskan-polemik-resolusi-sawit-eropa" title="Bertemu Wapres AS, Kalla Jelaskan Polemik Resolusi Sawit Eropa">Bertemu Wapres AS, Kalla Jelaskan Polemik Resolusi Sawit Eropa</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/ybDRELAK-jadikan-resolusi-parlemen-eropa-pendorong-perubahan-sawit" title="Jadikan Resolusi Parlemen Eropa Pendorong Perubahan Sawit">Jadikan Resolusi Parlemen Eropa Pendorong Perubahan Sawit</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/0kpJew0N-kadin-wapres-as-akan-bahas-polemik-sawit" title="Kadin-Wapres AS akan Bahas Polemik Sawit">Kadin-Wapres AS akan Bahas Polemik Sawit</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690872/HIkDxnLSv1.jpg?w=110" alt="Kejayaan Pasar Tanah Abang Diprediksi akan Berakhir" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/analisa-ekonomi/Dkq6WEZK-kejayaan-pasar-tanah-abang-diprediksi-akan-berakhir">Kejayaan Pasar Tanah Abang Diprediksi akan Berakhir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690850/SaJRDmckCz.jpg?w=110" alt="Pasar Terdorong Akibat Arab Saudi Kembalikan Tunjangan Keuangan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/5b2jYOMb-pasar-terdorong-akibat-arab-saudi-kembalikan-tunjangan-keuangan">Pasar Terdorong Akibat Arab Saudi Kembalikan Tunjangan Keuangan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690893/AtvgCE3Sdo.jpg?w=110" alt="Investor AS Minati Bisnis Panas Bumi di Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/energi/aNrwom6b-investor-as-minati-bisnis-panas-bumi-di-indonesia">Investor AS Minati Bisnis Panas Bumi di Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690853/sKkhJX2cuC.jpg?w=110" alt="Trump Sebut Program Infrastruktur Besar akan Datang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/nbw14E3K-trump-sebut-program-infrastruktur-besar-akan-datang">Trump Sebut Program Infrastruktur Besar akan Datang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690913/c18qVvO64h.jpg?w=110" alt="Mempersempit Kesenjangan Ekonomi" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/ob3BqgmN-mempersempit-kesenjangan-ekonomi">Mempersempit Kesenjangan Ekonomi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690324/WGR7SFid09.jpg?w=110" alt="Belanja Iklan Televisi Capai Rp22,78 Triliun" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/PNg4P34b-belanja-iklan-televisi-capai-rp22-78-triliun">Belanja Iklan Televisi Capai Rp22,78 Triliun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690318/yIo9YelQaV.jpg?w=110" alt="KPPN Samarinda Salurkan Dana Desa Senilai Ro470,53 Miliar" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/8ko0anYK-kppn-samarinda-salurkan-dana-desa-senilai-ro470-53-miliar">KPPN Samarinda Salurkan Dana Desa Senilai Ro470,53 Miliar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690317/0BPclAkWRo.jpg?w=110" alt="Tingkatkan Kualitas Vokasi, Kemenperin Gandeng 117 Perusahaan dan 389 SMK" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/lKYMzJVK-tingkatkan-kualitas-vokasi-kemenperin-gandeng-117-perusahaan-dan-389-smk">Tingkatkan Kualitas Vokasi, Kemenperin Gandeng 117 Perusahaan dan 389 SMK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690308/hZ0sAKtSbx.jpg?w=110" alt="Gubernur Bank Sentral Filipina: Kebijakan Dagang Trump Belum Jelas" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/ybDRqAPK-gubernur-bank-sentral-filipina-kebijakan-dagang-trump-belum-jelas">Gubernur Bank Sentral Filipina: Kebijakan Dagang Trump Belum Jelas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572068/xRkolsqy0W.jpg?w=110" alt="Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/PNgOV18N-strategi-bos-bursa-tembus-kapitalisasi-pasar-rp6-000-triliun-dalam-dua-bulan">Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572074/rA1fE6J437.jpg?w=110" alt="Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/nN9Gmdjk-optimisme-bursa-raih-target-35-emiten-melantai-di-pasar-modal-ri">Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572083/94R1S8GTfw.jpg?w=110" alt="Sektor Parisiwata Terbanyak Serap Tenaga Kerja" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/eN4v24yk-sektor-parisiwata-terbanyak-serap-tenaga-kerja">Sektor Parisiwata Terbanyak Serap Tenaga Kerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572084/OLu9spHKPn.jpg?w=110" alt="Singapura Jadi Investor Terbesar di Batam" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/xkE8ad5b-singapura-jadi-investor-terbesar-di-batam">Singapura Jadi Investor Terbesar di Batam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572085/ak7UjczmIo.jpg?w=110" alt="Bos Bursa: Antara Karier & Keluarga Harus Seimbang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/0kpryqRN-bos-bursa-antara-karier-keluarga-harus-seimbang">Bos Bursa: Antara Karier & Keluarga Harus Seimbang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690867/1.jpg?w=526" width="526" height="350" alt="Terminal 3 Bandara Soekarno Hatta Siap Beroperasi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/25/690867/terminal-3-bandara-soekarno-hatta-siap-beroperasi" title="Terminal 3 Bandara Soekarno Hatta Siap Beroperasi">Terminal 3 Bandara Soekarno Hatta Siap Beroperasi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/24/690688/JK_1.jpg?w=526" width="526" height="350" alt="Wapres Tutup Kongres Ekonomi Umat 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/24/690688/wapres-tutup-kongres-ekonomi-umat-2017" title="Wapres Tutup Kongres Ekonomi Umat 2017">Wapres Tutup Kongres Ekonomi Umat 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/689994/2.jpg?w=526" width="526" height="350" alt="Presiden Buka Kongres Ekonomi Umat" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/22/689994/presiden-buka-kongres-ekonomi-umat" title="Presiden Buka Kongres Ekonomi Umat">Presiden Buka Kongres Ekonomi Umat</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase3');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                            
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span></span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690354/o6BwemsKtV.jpg?w=110" alt="Lengser dari Posisi Menteri Bukan Akhir Karir Politik" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ObzWOLlk-lengser-dari-posisi-menteri-bukan-akhir-karir-politik">Lengser dari Posisi Menteri Bukan Akhir Karir Politik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690356/ofpiKCY9eI.jpg?w=110" alt="Ini Kata Johan Budi Soal Isu Reshuffle Jilid III" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ZkeP6m7b-ini-kata-johan-budi-soal-isu-reshuffle-jilid-iii">Ini Kata Johan Budi Soal Isu Reshuffle Jilid III</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690188/so0bEhHuxG.jpg?w=110" alt="Interview with Veronika Krasnasari and Valerie Krasanadewi" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/indonesia-now/4KZEgAgk-interview-with-veronika-krasnasari-and-valerie-krasanadewi">Interview with Veronika Krasnasari and Valerie Krasanadewi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690247/GcCHbIlZ6M.jpg?w=110" alt="Kapal Raksasa Otello Bersandar di Tanjung Priok" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNxQMDdb-kapal-raksasa-otello-bersandar-di-tanjung-priok">Kapal Raksasa Otello Bersandar di Tanjung Priok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690627/MWwntChJ07.jpg?w=110" alt="Wisata Sawah Terasering di Ubud Bali" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/Rb1OEQXK-wisata-sawah-terasering-di-ubud-bali">Wisata Sawah Terasering di Ubud Bali</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/11/684837/S7T1uRyIHG.jpg?w=110" alt="Mengejar Pembangunan Infrastruktur (5)" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/8KyG6Wxb-mengejar-pembangunan-infrastruktur-5">Mengejar Pembangunan Infrastruktur (5)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/11/684836/7Ce8XH6U9b.jpg?w=110" alt="Mengejar Pembangunan Infrastruktur (4)" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/GNGL9pzb-mengejar-pembangunan-infrastruktur-4">Mengejar Pembangunan Infrastruktur (4)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/11/684835/RJ0bYk47fO.jpg?w=110" alt="Mengejar Pembangunan Infrastruktur (3)" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/8N0eB3Ob-mengejar-pembangunan-infrastruktur-3">Mengejar Pembangunan Infrastruktur (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/11/684827/2zHFIJ8qVj.jpg?w=110" alt="Mengejar Pembangunan Infrastruktur (2)" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/Rb1OoQ3K-mengejar-pembangunan-infrastruktur-2">Mengejar Pembangunan Infrastruktur (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/11/684826/w9R2HdIkuj.jpg?w=110" alt="Mengejar Pembangunan Infrastruktur (1)" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/1bV6DpGb-mengejar-pembangunan-infrastruktur-1">Mengejar Pembangunan Infrastruktur (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                            
						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- energi/ rendering in 0.0422 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ekonomi_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "690942"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>