<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Globals | Ekspansi Ekonomi Jepang Terus Berlanjut</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Ekspansi Ekonomi Jepang Terus Berlanjut" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ekonomi.metrotvnews.com/globals/0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853225/GBJrPnNU43.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1522500137" />
<meta property="og:description" content="Produksi industri Jepang kembali menguat pada Februari dibandingkan dengan penurunan besar pada bulan sebelumnya." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Ekspansi Ekonomi Jepang Terus Berlanjut" />
<meta itemprop="url" content="http://ekonomi.metrotvnews.com/globals/0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853225/GBJrPnNU43.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Ekspansi Ekonomi Jepang Terus Berlanjut" />
<meta name="keywords" content="Ekonomi Jepang, Ekspansi Ekonomi Jepang Terus Berlanjut" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/main.css?v280916" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
    'ekonomi_signature'     : 379,                      
    'ekonomi_advertorial_2'     : 317,                      
		'ekonomi_headline_6'			: 207,        	            
		'ekonomi_gateway_streaming'		: 321,        	            
		'ekonomi_adplus'				: 410,        	            
		'ekonomi_topframe' 				: 23,        	            
		'ekonomi_bottomframe'			: 24,
		'ekonomi_center1' 				: 25,
    'ekonomi_skin_1'           : 274,
    'ekonomi_skin_2'       : 206,
    'ekonomi_showcase1'       : 27,
    'ekonomi_showcase2'       : 28,
		'ekonomi_showcase3' 			: 208,
		'ekonomi_showcase4' 			: 209,
		'ekonomi_large_skyscraper'		: 419,
		'ekonomi_billboard'				: 245
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=5"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       
<!--start GA-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Ekonomi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_mi.png" alt="#" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/globals/8kor7ylb-ekonom-nilai-tarif-impor-berpeluang-jadi-bumerang-ke-as">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853218/3CulqKbv1w.jpg?w=110" height="50" alt="Ekonom Nilai Tarif Impor Berpeluang jadi Bumerang ke AS"/>
                        </div>
                        <h3> Ekonom Nilai Tarif Impor Berpeluang jadi Bumerang ke AS </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/makro/MkMnEZvK-kewajiban-pencantuman-nik-dalam-e-faktur-ditunda">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853232/GszyiEXJpx.jpg?w=110" height="50" alt="Kewajiban Pencantuman NIK dalam E-Faktur Ditunda"/>
                        </div>
                        <h3> Kewajiban Pencantuman NIK dalam E-Faktur Ditunda </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/globals/yNLdopqN-produksi-minyak-mentah-as-capai-9-96-juta-barel-hari">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853251/goYKjIAHvV.jpg?w=110" height="50" alt="Produksi Minyak Mentah AS Capai 9,96 Juta Barel/Hari"/>
                        </div>
                        <h3> Produksi Minyak Mentah AS Capai 9,96 Juta Barel/Hari </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/globals/akW36zXk-tiongkok-memangkas-tarif-pajak-untuk-pembuat-cip">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853222/N0yeaQirvb.jpg?w=110" height="50" alt="Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip"/>
                        </div>
                        <h3> Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/yKX9lmaN-pengusaha-singapura-lirik-pasar-fesyen-indonesia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853242/TWQNdcbYvP.jpg?w=110" height="50" alt="Pengusaha Singapura Lirik Pasar Fesyen Indonesia"/>
                        </div>
                        <h3> Pengusaha Singapura Lirik Pasar Fesyen Indonesia </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/yKX9leZN-menkes-cacing-di-ikan-kemasan-kaleng-bisa-dimakan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/29/852786/5omQAkDJzv.jpg?w=110" height="50" alt="Menkes: Cacing di Ikan Kemasan Kaleng Bisa Dimakan"/>
                        </div>
                        <h3> Menkes: Cacing di Ikan Kemasan Kaleng Bisa Dimakan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/ybDOvgvN-kebakaran-di-taman-kota-berhasil-dipadamkan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/30/852852/holtKAYqE0.jpg?w=110" height="50" alt="Kebakaran di Taman Kota Berhasil Dipadamkan"/>
                        </div>
                        <h3> Kebakaran di Taman Kota Berhasil Dipadamkan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/akW363dk-penyangga-jalan-puncak-pass-kembali-longsor-lalin-ditutup">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/29/852322/E5HpymjoGF.jpg?w=110" height="50" alt="Penyangga Jalan Puncak Pass Kembali Longsor, Lalin Ditutup"/>
                        </div>
                        <h3> Penyangga Jalan Puncak Pass Kembali Longsor, Lalin Ditutup </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-bisnis/5b2VpzVb-12-kereta-tambahan-disiapkan-pada-libur-paskah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/30/852950/DXrFQa9pyx.jpg?w=110" height="50" alt="12 Kereta Tambahan Disiapkan pada Libur Paskah"/>
                        </div>
                        <h3> 12 Kereta Tambahan Disiapkan pada Libur Paskah </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/0Kv74Q1N-pan-pernyataan-amien-rais-berdasarkan-hasil-riset-megawati-institute">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/30/853120/Yb7nUpS2IZ.jpg?w=110" height="50" alt="PAN: Pernyataan Amien Rais Berdasarkan Hasil Riset Megawati Institute"/>
                        </div>
                        <h3> PAN: Pernyataan Amien Rais Berdasarkan Hasil Riset Megawati Institute </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			
						<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
			
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ekonomi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/makro">Makro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/energi">Energi</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://ekonomi.metrotvnews.com/globals">Globals</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                 <div class="leaderboard">
                    <script type="text/javascript">
                        OA_show('ekonomi_billboard');
                    </script>   
                    <!-- skin large -->
                        <div class="skin_left_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_1');
                                </script>   
                            </div>
                        </div>
                        <div class="skin_right_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_2');
                                </script>   
                            </div>
                        </div>
                        <!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('ekonomi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
     	<h1>Ekspansi Ekonomi Jepang Terus Berlanjut </h1><div class="line"><div class="reg">  &nbsp;&nbsp; &bull; &nbsp;&nbsp; Sabtu, 31 Mar 2018 19:06 WIB</div> <a class="tag" href="http://ekonomi.metrotvnews.com/topic/4870" title="ekonomi jepang"><i class="fa fa-hashtag"></i>ekonomi jepang</a> </div>	
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ekonomi.metrotvnews.com/" title="ekonomi">Ekonomi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Ekspansi+Ekonomi+Jepang+Terus+Berlanjut+http%3A%2F%2Fmetrotvn.ws%2F0k8ZGzdN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Produksi+industri+Jepang+kembali+menguat+pada+Februari+dibandingkan+dengan+penurunan+besar+pada+bulan+sebelumnya.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2F0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut&name=Ekspansi+Ekonomi+Jepang+Terus+Berlanjut&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F03%2F31%2F853225%2FGBJrPnNU43.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2F0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Ekspansi+Ekonomi+Jepang+Terus+Berlanjut+http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2F0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Ekspansi+Ekonomi+Jepang+Terus+Berlanjut+http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2F0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853225/GBJrPnNU43.jpg?w=650" alt="Ekspansi Ekonomi Jepang Terus Berlanjut" />
    <div class="sum">
        Ilustrasi (AFP PHOTO/Toru YAMANAKA)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Tokyo: </strong>Produksi industri Jepang kembali menguat pada Februari dibandingkan dengan penurunan besar pada bulan sebelumnya. Selain itu, perusahaan di Jepang memperkirakan kenaikan lebih lanjut dalam beberapa bulan mendatang sebagai tanda bahwa hasil produksi pabrik kembali ke jalur menuju ekspansi.<br /><br />
Mengutip <em>CNBC</em>, Sabtu, 31 Maret 2018, produksi pabrik naik 4,1 persen pada Februari dibandingkan dengan bulan sebelumnya, kurang dari estimasi median ekonominya dari kenaikan 5,0 persen tetapi pulih dari penurunan 6,8 persen direvisi pada Januari, data Kementerian Perdagangan Tiongkok menunjukkan.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ekonomi.metrotvnews.com/topic/4870">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://ekonomi.metrotvnews.com/globals/PNgeXVAk-jepang-hindari-perdagangan-bebas-dengan-amerika-serikat">Jepang Hindari Perdagangan Bebas dengan Amerika Serikat</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/globals/Obzvpa9b-boj-dinilai-perlu-meneliti-efek-samping-pelonggaran-moneter">BoJ Dinilai Perlu Meneliti Efek Samping Pelonggaran Moneter</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/globals/5b25022N-bank-sentral-jepang-mempertahankan-kebijakan-moneter">Bank Sentral Jepang Mempertahankan Kebijakan Moneter</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/0Kv3nR1N-jangan-anggap-sepele-ayah-berperan-penting-dalam-keberhasilan-menyusui">Jangan Anggap Sepele, Ayah Berperan Penting dalam Keberhasilan Menyusui</a>
                </li>        </ul>
    </div>
<p>

Kenaikan ini disebabkan oleh hasil produksi yang lebih tinggi dari mobil, peralatan konstruksi, dan semikonduktor. Produsen yang disurvei oleh Kementerian Ekonomi, Perdagangan dan Industri (METI) memperkirakan output naik 0,9 persen pada Maret dan meningkat 5,2 persen pada April.<br /><br />
Data terpisah menunjukkan permintaan tenaga kerja sedikit menurun dan tingkat pengangguran naik lebih tinggi pada Februari, tetapi pasar tenaga kerja diperkirakan akan tetap ketat karena kekurangan pekerja.<br /><br />
Keuntungan dalam hasil produksi industri menunjukkan bahwa kelemahan Januari adalah sementara dan ekonomi tetap tenang untuk memperpanjang rekor pertumbuhan beruntun karena ekspor yang solid dan meningkatkan domestik.<br /><br />
Sedangkan hasil produksi mobil, mesin, dan suku cadang mobil naik 10,3 persen pada Februari, kenaikan tercepat sejak April tahun lalu. Produksi peralatan konstruksi dan mesin pabrik naik 3,6 persen pada Februari, sementara produksi semikonduktor dan komponen elektronik naik 4,8 persen.<br /><br />
&nbsp;<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="http://www.metrotvnews.com/embed/xkE8P8eb" width="640"></iframe><br /><br />            <br/>(ABD)            
            </p>

            <br /><script type="text/javascript">
                        OA_show('ekonomi_signature');
                    </script>

        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Ekspansi+Ekonomi+Jepang+Terus+Berlanjut+http%3A%2F%2Fmetrotvn.ws%2F0k8ZGzdN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2F0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2F0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2F0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut&amp;title=Ekspansi+Ekonomi+Jepang+Terus+Berlanjut&amp;summary=Produksi+industri+Jepang+kembali+menguat+pada+Februari+dibandingkan+dengan+penurunan+besar+pada+bulan+sebelumnya." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ekonomi.metrotvnews.com/globals/0k8ZGzdN-ekspansi-ekonomi-jepang-terus-berlanjut" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/more/globals" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809827/P8eWGhn94b.jpg?w=188" width="188" height="124" alt="Pengangguran di Jepang Turun jadi 2,7% di November 2017" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/Rb1Zr0lk-pengangguran-di-jepang-turun-jadi-2-7-di-november-2017" title="Pengangguran di Jepang Turun jadi 2,7% di November 2017">Pengangguran di Jepang Turun jadi 2,7% di November 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 01 Jan 2018 19:05            </div>
            <p>Tingkat pengangguran Jepang turun menjadi 2,7 persen pada November 2017, kata pemerintah dalam sebuah laporan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/01/809823/OCylYK1Vqn.jpg?w=188" width="188" height="124" alt="Harga Konsumen Inti Jepang Naik 0,9% di November 2017" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/4ba7wm0K-harga-konsumen-inti-jepang-naik-0-9-di-november-2017" title="Harga Konsumen Inti Jepang Naik 0,9% di November 2017">Harga Konsumen Inti Jepang Naik 0,9% di November 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 01 Jan 2018 17:05            </div>
            <p>Harga konsumen inti Jepang naik jadi 0,9 persen pada November dibandingkan dengan periode yang sama di tahun sebelumnya.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/06/797785/7tGgszwhDv.jpg?w=188" width="188" height="124" alt="BoJ Tidak Berencana Ubah Arah Kebijakan Stimulus" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/0kpnveqN-boj-tidak-berencana-ubah-arah-kebijakan-stimulus" title="BoJ Tidak Berencana Ubah Arah Kebijakan Stimulus">BoJ Tidak Berencana Ubah Arah Kebijakan Stimulus</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Dec 2017 11:00            </div>
            <p>Gubernur Bank of Japan (BoJ) Haruhiko Kuroda menegaskan tidak berencana untuk mengubah program stimulusnya yang besar.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/04/796705/ySsKNM6fQk.jpg?w=188" width="188" height="124" alt="Tingkat Inflasi Jepang Naik di Oktober 2017" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/aNrV9R2N-tingkat-inflasi-jepang-naik-di-oktober-2017" title="Tingkat Inflasi Jepang Naik di Oktober 2017">Tingkat Inflasi Jepang Naik di Oktober 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 04 Dec 2017 15:07            </div>
            <p>Tingkat inflasi Jepang meningkat pada Oktober untuk bulan ke-10 berturut-turut, namun masih jauh di bawah target inflasi dua perse&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/28/794113/X0mDOPeAW1.jpg?w=188" width="188" height="124" alt="Surplus Perdagangan Tiongkok-Jepang-Korsel Capai USD400 Miliar" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/ob3A3BJK-surplus-perdagangan-tiongkok-jepang-korsel-capai-usd400-miliar" title="Surplus Perdagangan Tiongkok-Jepang-Korsel Capai USD400 Miliar">Surplus Perdagangan Tiongkok-Jepang-Korsel Capai USD400 Miliar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 28 Nov 2017 15:06            </div>
            <p>Tiongkok, Jepang, dan Korea Selatan (Korsel) mencapai seperempat produksi barang dan jasa dunia.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/16/788616/JoueFBOSix.jpg?w=188" width="188" height="124" alt="Ekonomi Jepang Tumbuh 1,4% di Kuartal III-2017" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/3NOEB9yk-ekonomi-jepang-tumbuh-1-4-di-kuartal-iii-2017" title="Ekonomi Jepang Tumbuh 1,4% di Kuartal III-2017">Ekonomi Jepang Tumbuh 1,4% di Kuartal III-2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 16 Nov 2017 13:01            </div>
            <p>Perekonomian Jepang tumbuh pada tingkat tahunan sebesar 1,4 persen pada periode Juli-September atau di kuartal III-2017, kata Kant&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/08/784746/fA1iZls2wF.jpg?w=188" width="188" height="124" alt="Jepang Tolak Gagasan Pakta Perdagangan Dua Arah dengan AS" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/zNA77p8k-jepang-tolak-gagasan-pakta-perdagangan-dua-arah-dengan-as" title="Jepang Tolak Gagasan Pakta Perdagangan Dua Arah dengan AS">Jepang Tolak Gagasan Pakta Perdagangan Dua Arah dengan AS</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 08 Nov 2017 12:02            </div>
            <p>Jepang tidak akan memasuki sebuah perjanjian perdagangan bebas bilateral (FTA) dengan Amerika Serikat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/07/784123/XTDdowF1aZ.jpg?w=188" width="188" height="124" alt="BoJ Yakin Ekonomi Jepang Terus Menguat" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/4ba77lWK-boj-yakin-ekonomi-jepang-terus-menguat" title="BoJ Yakin Ekonomi Jepang Terus Menguat">BoJ Yakin Ekonomi Jepang Terus Menguat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 07 Nov 2017 15:08            </div>
            <p>Gubernur Bank of Japan (BoJ) Haruhiko Kuroda menyatakan bahwa pertumbuhan ekonomi mengumpulkan momentum dan meningkatkan peluang i&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/06/783546/kCfwyqxW5z.jpg?w=188" width="188" height="124" alt="Peluang Investasi Jepang di Jabar Kian Terbuka" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/zNA7jlZk-peluang-investasi-jepang-di-jabar-kian-terbuka" title="Peluang Investasi Jepang di Jabar Kian Terbuka">Peluang Investasi Jepang di Jabar Kian Terbuka</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 06 Nov 2017 14:02            </div>
            <p>Gubernur Jawa Barat Ahmad Heryawan mengatakan peluang bisnis dan investasi Jepang di Provinsi Jawa Barat (Jabar) semakin terbuka.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/02/781865/FMpsL2ZR5Y.jpg?w=188" width="188" height="124" alt="BoJ Mempertahankan Kebijakan Pelonggaran Moneter" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/VNnJzE2N-boj-mempertahankan-kebijakan-pelonggaran-moneter" title="BoJ Mempertahankan Kebijakan Pelonggaran Moneter">BoJ Mempertahankan Kebijakan Pelonggaran Moneter</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 02 Nov 2017 15:04            </div>
            <p>Bank of Japan (BoJ) mempertahankan kebijakan moneter saat ini dan memberikan pandangan optimistis terhadap ekonomi negara tersebut&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bisnis/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848539/H3nu7TeUwN.jpg?w=316" width="316" height="210" alt="Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D http://metrotvn.ws/eN4xpRoN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d">Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:29 
                        </div>
                        <p>Kekurangan vitamin D meningkatkan risiko penyakit berbahaya yang dapat berakibat fatal.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848512/o9a3FkTVHU.jpg?w=316" width="316" height="210" alt="Enam Fakta Kalsium Selain untuk Kesehatan Tulang" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Enam Fakta Kalsium Selain untuk Kesehatan Tulang http://metrotvn.ws/ZkeQ2rvk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang">Enam Fakta Kalsium Selain untuk Kesehatan Tulang</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:00 
                        </div>
                        <p>Pada umumnya orang tahu manfaat kalsium untuk menjaga kesehatan tulang dan gigi. Lebih dari itu, kal&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853224/3JG6HDo4xk.jpg?w=200" width="188" height="124" alt="Jepang Hindari Perdagangan Bebas dengan Amerika Serikat" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/PNgeXVAk-jepang-hindari-perdagangan-bebas-dengan-amerika-serikat" title="Jepang Hindari Perdagangan Bebas dengan Amerika Serikat">Jepang Hindari Perdagangan Bebas dengan Amerika Serikat</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3135" title="ekonomi amerika"><i class="fa fa-hashtag"></i>ekonomi amerika </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 31 Mar 2018 18:05            </div>
            <p>Jepang harus menghindari memasuki perjanjian perdagangan bebas atau Free Trade Agreement (FTA) dengan Amerika Serikat (AS).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853222/N0yeaQirvb.jpg?w=200" width="188" height="124" alt="Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
            <span class="subt">Di Tengah Ketegangan Perdagangan</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/akW36zXk-tiongkok-memangkas-tarif-pajak-untuk-pembuat-cip" title="Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip">Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3135" title="ekonomi amerika"><i class="fa fa-hashtag"></i>ekonomi amerika </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 31 Mar 2018 16:07            </div>
            <p>Kementerian Keuangan Tiongkok telah memperkenalkan potongan pajak baru dan pengecualian untuk perusahaan yang membuat semikondukto&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853218/3CulqKbv1w.jpg?w=200" width="188" height="124" alt="Ekonom Nilai Tarif Impor Berpeluang jadi Bumerang ke AS" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/8kor7ylb-ekonom-nilai-tarif-impor-berpeluang-jadi-bumerang-ke-as" title="Ekonom Nilai Tarif Impor Berpeluang jadi Bumerang ke AS">Ekonom Nilai Tarif Impor Berpeluang jadi Bumerang ke AS</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3135" title="ekonomi amerika"><i class="fa fa-hashtag"></i>ekonomi amerika </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 31 Mar 2018 12:02            </div>
            <p>Para ekonom setuju bahwa rencana tarif tinggi AS atas impor Tiongkok akan menjadi bumerang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853251/goYKjIAHvV.jpg?w=200" width="188" height="124" alt="Produksi Minyak Mentah AS Capai 9,96 Juta Barel/Hari" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/yNLdopqN-produksi-minyak-mentah-as-capai-9-96-juta-barel-hari" title="Produksi Minyak Mentah AS Capai 9,96 Juta Barel/Hari">Produksi Minyak Mentah AS Capai 9,96 Juta Barel/Hari</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3127" title="minyak mentah"><i class="fa fa-hashtag"></i>minyak mentah </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 31 Mar 2018 08:39            </div>
            <p>Administrasi Informasi Energi atau Energy Information Administration (EIA) mencatat produksi minyak mentah Amerika Serikat (AS) pa&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/852892/DLw6jeOkPr.jpg?w=200" width="188" height="124" alt="Tiongkok Mempertimbangkan Mengenakan Tarif Impor ke AS" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/JKRnxgQK-tiongkok-mempertimbangkan-mengenakan-tarif-impor-ke-as" title="Tiongkok Mempertimbangkan Mengenakan Tarif Impor ke AS">Tiongkok Mempertimbangkan Mengenakan Tarif Impor ke AS</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3135" title="ekonomi amerika"><i class="fa fa-hashtag"></i>ekonomi amerika </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 21:03            </div>
            <p>Tiongkok dapat menargetkan berbagai bisnis Amerika Serikat (AS) dari pertanian hingga pesawat terbang, otomotif, semikonduktor, da&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/852891/YXprsIcGLB.jpg?w=200" width="188" height="124" alt="Tiongkok Sebut Proposal Tarif AS Memicu Efek Berantai" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/VNx7VD1K-tiongkok-sebut-proposal-tarif-as-memicu-efek-berantai" title="Tiongkok Sebut Proposal Tarif AS Memicu Efek Berantai">Tiongkok Sebut Proposal Tarif AS Memicu Efek Berantai</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3135" title="ekonomi amerika"><i class="fa fa-hashtag"></i>ekonomi amerika </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 20:06            </div>
            <p>Usulan tarif dari Amerika Serikat (AS) atas impor baja memiliki risiko memicu efek berantai dan menyebarkan proteksionisme di selu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/852890/SFVCOnjK0T.jpg?w=200" width="188" height="124" alt="Tiongkok Disebut Belum Adil Memperlakukan Perusahaan AS" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/zNAwg1Zk-tiongkok-disebut-belum-adil-memperlakukan-perusahaan-as" title="Tiongkok Disebut Belum Adil Memperlakukan Perusahaan AS">Tiongkok Disebut Belum Adil Memperlakukan Perusahaan AS</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3135" title="ekonomi amerika"><i class="fa fa-hashtag"></i>ekonomi amerika </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 19:03            </div>
            <p>Duta Besar Amerika Serikat untuk Tiongkok Terry Branstad mengatakan Beijing belum memperlakukan perusahaan Amerika secara adil.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/852889/o3Q6kvnyta.jpg?w=200" width="188" height="124" alt="OPEC Upayakan Kesepakatan Jangka Panjang" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
            <span class="subt">Angkat Harga Minyak Dunia</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/9K54dplk-opec-upayakan-kesepakatan-jangka-panjang" title="OPEC Upayakan Kesepakatan Jangka Panjang">OPEC Upayakan Kesepakatan Jangka Panjang</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3127" title="minyak mentah"><i class="fa fa-hashtag"></i>minyak mentah </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 18:07            </div>
            <p>Arab Saudi dan Rusia mengungkap rincian tentang pakta yang belum pernah terjadi sebelumnya untuk memperluas pengawasan atas ekspor&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/852887/1JBjpy4P76.jpg?w=200" width="188" height="124" alt="Saudi Ubah Aturan di Pasar Modal untuk Aramco IPO" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/RkjZq9gk-saudi-ubah-aturan-di-pasar-modal-untuk-aramco-ipo" title="Saudi Ubah Aturan di Pasar Modal untuk Aramco IPO">Saudi Ubah Aturan di Pasar Modal untuk Aramco IPO</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1851" title="arab saudi"><i class="fa fa-hashtag"></i>arab saudi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 16:05            </div>
            <p>Arab Saudi berharap bisa mengungkapkan pada akhir Juni aturan untuk mencegah penurunan harga saham besar di perusahaan-perusahaan &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/852885/9euUEwQAqn.jpg?w=200" width="188" height="124" alt="Tiongkok Berharap AS Selesaikan Konflik Perdagangan dengan Dialog" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/0kp2GZ6N-tiongkok-berharap-as-selesaikan-konflik-perdagangan-dengan-dialog" title="Tiongkok Berharap AS Selesaikan Konflik Perdagangan dengan Dialog">Tiongkok Berharap AS Selesaikan Konflik Perdagangan dengan Dialog</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3135" title="ekonomi amerika"><i class="fa fa-hashtag"></i>ekonomi amerika </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 14:04            </div>
            <p>Kementerian Perdagangan Tiongkok mengungkapkan pendekatan yang dilakukan Amerika Serikat (AS) pada perdagangan menetapkan preseden&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ekonomi.metrotvnews.com/more/globals" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ekonomi.metrotvnews.com/topic/8613">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/847843/wZJ8xAhuK7.jpeg?w=400" alt="Bulog Harus Serap 1,2 Juta Ton Beras Petani di Masa Panen" />
                    </div>
                    
                    <h4><a href="http://ekonomi.metrotvnews.com/mikro/Rkjj44Qk-bulog-harus-serap-1-2-juta-ton-beras-petani-di-masa-panen" title="Bulog Harus Serap 1,2 Juta Ton Beras Petani di Masa Panen">Bulog Harus Serap 1,2 Juta Ton Beras Petani di Masa Panen</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 week Ago</div>
                    <p>Perum Badan Urusan Logistik (Bulog) diberi kewenangan untuk menyerap gabah/beras petani pada ma&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/8N08WvzN-sebanyak-231-ribu-ton-beras-impor-belum-tiba-di-indonesia" title="Sebanyak 231 Ribu Ton Beras Impor Belum Tiba di Indonesia">Sebanyak 231 Ribu Ton Beras Impor Belum Tiba di Indonesia</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/yNLQWOab-bulog-diminta-gelontorkan-beras-impor-demi-turunkan-harga-ke-rp9-450-kg" title="Bulog Diminta Gelontorkan Beras Impor Demi Turunkan Harga ke Rp9.450/Kg">Bulog Diminta Gelontorkan Beras Impor Demi Turunkan Harga ke Rp9.450/Kg</a></li>
                    
                    <li><a href="http://sumatera.metrotvnews.com/peristiwa/ObzvjZ7b-bulog-sumut-bongkar-10-000-ton-beras-asal-india" title="Bulog Sumut Bongkar 10.000 Ton Beras Asal India">Bulog Sumut Bongkar 10.000 Ton Beras Asal India</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853218/3CulqKbv1w.jpg?w=110" alt="Ekonom Nilai Tarif Impor Berpeluang jadi Bumerang ke AS" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/8kor7ylb-ekonom-nilai-tarif-impor-berpeluang-jadi-bumerang-ke-as">Ekonom Nilai Tarif Impor Berpeluang jadi Bumerang ke AS</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853232/GszyiEXJpx.jpg?w=110" alt="Kewajiban Pencantuman NIK dalam E-Faktur Ditunda" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/makro/MkMnEZvK-kewajiban-pencantuman-nik-dalam-e-faktur-ditunda">Kewajiban Pencantuman NIK dalam E-Faktur Ditunda</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853251/goYKjIAHvV.jpg?w=110" alt="Produksi Minyak Mentah AS Capai 9,96 Juta Barel/Hari" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/yNLdopqN-produksi-minyak-mentah-as-capai-9-96-juta-barel-hari">Produksi Minyak Mentah AS Capai 9,96 Juta Barel/Hari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853222/N0yeaQirvb.jpg?w=110" alt="Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/akW36zXk-tiongkok-memangkas-tarif-pajak-untuk-pembuat-cip">Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853242/TWQNdcbYvP.jpg?w=110" alt="Pengusaha Singapura Lirik Pasar Fesyen Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/yKX9lmaN-pengusaha-singapura-lirik-pasar-fesyen-indonesia">Pengusaha Singapura Lirik Pasar Fesyen Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572068/xRkolsqy0W.jpg?w=110" alt="Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/PNgOV18N-strategi-bos-bursa-tembus-kapitalisasi-pasar-rp6-000-triliun-dalam-dua-bulan">Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572074/rA1fE6J437.jpg?w=110" alt="Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/nN9Gmdjk-optimisme-bursa-raih-target-35-emiten-melantai-di-pasar-modal-ri">Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572083/94R1S8GTfw.jpg?w=110" alt="Sektor Parisiwata Terbanyak Serap Tenaga Kerja" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/eN4v24yk-sektor-parisiwata-terbanyak-serap-tenaga-kerja">Sektor Parisiwata Terbanyak Serap Tenaga Kerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572084/OLu9spHKPn.jpg?w=110" alt="Singapura Jadi Investor Terbesar di Batam" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/xkE8ad5b-singapura-jadi-investor-terbesar-di-batam">Singapura Jadi Investor Terbesar di Batam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572085/ak7UjczmIo.jpg?w=110" alt="Bos Bursa: Antara Karier & Keluarga Harus Seimbang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/0kpryqRN-bos-bursa-antara-karier-keluarga-harus-seimbang">Bos Bursa: Antara Karier & Keluarga Harus Seimbang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/28/852130/wakaf_1.jpg?w=526" width="526" height="350" alt="Jokowi Temui 300 Pengurus Bank Wakaf Mikro se-Indonesia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/28/852130/jokowi-temui-300-pengurus-bank-wakaf-mikro-se-indonesia" title="Jokowi Temui 300 Pengurus Bank Wakaf Mikro se-Indonesia">Jokowi Temui 300 Pengurus Bank Wakaf Mikro se-Indonesia</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/28/852089/investasi_1.jpg?w=526" width="526" height="350" alt="Jokowi Minta 241 Kabupaten Bentuk Satgas Kemudahan Berusaha" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/28/852089/jokowi-minta-241-kabupaten-bentuk-satgas-kemudahan-berusaha" title="Jokowi Minta 241 Kabupaten Bentuk Satgas Kemudahan Berusaha">Jokowi Minta 241 Kabupaten Bentuk Satgas Kemudahan Berusaha</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851730/kepabeanan_1.jpg?w=526" width="526" height="350" alt="Jokowi Luncurkan Izin Online Kepabeanan di Cileungsi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/27/851730/jokowi-luncurkan-izin-online-kepabeanan-di-cileungsi" title="Jokowi Luncurkan Izin Online Kepabeanan di Cileungsi">Jokowi Luncurkan Izin Online Kepabeanan di Cileungsi</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_ekonomi-vertical"><script src="//widget.crowdynews.com/Metrotvnews_ekonomi-vertical.js" async="true"></script></div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                            
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span></span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/29/852786/5omQAkDJzv.jpg?w=110" alt="Menkes: Cacing di Ikan Kemasan Kaleng Bisa Dimakan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/yKX9leZN-menkes-cacing-di-ikan-kemasan-kaleng-bisa-dimakan">Menkes: Cacing di Ikan Kemasan Kaleng Bisa Dimakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/30/852852/holtKAYqE0.jpg?w=110" alt="Kebakaran di Taman Kota Berhasil Dipadamkan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ybDOvgvN-kebakaran-di-taman-kota-berhasil-dipadamkan">Kebakaran di Taman Kota Berhasil Dipadamkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/29/852322/E5HpymjoGF.jpg?w=110" alt="Penyangga Jalan Puncak Pass Kembali Longsor, Lalin Ditutup" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/akW363dk-penyangga-jalan-puncak-pass-kembali-longsor-lalin-ditutup">Penyangga Jalan Puncak Pass Kembali Longsor, Lalin Ditutup</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/30/852950/DXrFQa9pyx.jpg?w=110" alt="12 Kereta Tambahan Disiapkan pada Libur Paskah" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/5b2VpzVb-12-kereta-tambahan-disiapkan-pada-libur-paskah">12 Kereta Tambahan Disiapkan pada Libur Paskah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/30/853120/Yb7nUpS2IZ.jpg?w=110" alt="PAN: Pernyataan Amien Rais Berdasarkan Hasil Riset Megawati Institute" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/0Kv74Q1N-pan-pernyataan-amien-rais-berdasarkan-hasil-riset-megawati-institute">PAN: Pernyataan Amien Rais Berdasarkan Hasil Riset Megawati Institute</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/27/851724/eQWZlUEyqY.jpg?w=110" alt="Indonesia Harus Antisipasi Melemahnya Harga Nikel" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/PNgJdG7K-indonesia-harus-antisipasi-melemahnya-harga-nikel">Indonesia Harus Antisipasi Melemahnya Harga Nikel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/27/851722/qkCgEi4cR7.jpg?w=110" alt="Sikapi Perang Dagang, Ekonom Indef: Industri Nasional Harus Ditingkatkan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/akWyAvLN-sikapi-perang-dagang-ekonom-indef-industri-nasional-harus-ditingkatkan">Sikapi Perang Dagang, Ekonom Indef: Industri Nasional Harus Ditingkatkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/27/851721/r9RwVo2Ps0.jpg?w=110" alt="Mantan Mendag: WTO Harus Bisa Merubah Perdagangan Persaingan Jadi Kolaborasi" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/VNnJrAXN-mantan-mendag-wto-harus-bisa-merubah-perdagangan-persaingan-jadi-kolaborasi">Mantan Mendag: WTO Harus Bisa Merubah Perdagangan Persaingan Jadi Kolaborasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/27/851714/4p3gzJM5lI.jpg?w=110" alt="Menjawab Perang Dagang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/gNQy7QYN-menjawab-perang-dagang">Menjawab Perang Dagang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/20/848188/4aWuqIPBcG.jpg?w=110" alt="Upaya Pemerintah Benahi Perizinan di Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/4KZOyx0N-upaya-pemerintah-benahi-perizinan-di-indonesia">Upaya Pemerintah Benahi Perizinan di Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                            
						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- globals/ rendering in 0.0330 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ekonomi_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "853225"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>