<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Globals | Indeks Acuan Inggris Berakhir Menguat 0,57%</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Indeks Acuan Inggris Berakhir Menguat 0,57%" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ekonomi.metrotvnews.com/globals/ob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698213/Ga4nE29yCr.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1494386628" />
<meta property="og:description" content="Saham-saham Inggris berakhir lebih tinggi pada Selasa waktu setempat (Rabu WIB), dengan indeks acuan FTSE-100 di London mengalami penguatan." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Indeks Acuan Inggris Berakhir Menguat 0,57%" />
<meta itemprop="url" content="http://ekonomi.metrotvnews.com/globals/ob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698213/Ga4nE29yCr.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 10 May 2017 2:04:00 GMT"/>
<meta http-equiv="last-modified" content="Wed, 10 May 2017 2:02:00 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Saham-saham Inggris Berakhir Lebih Tinggi Pada Selasa Waktu Setempat (Rabu WIB), Dengan Indeks Acuan FTSE-100 Di London Mengalami Penguatan." itemprop="description" />
<meta name="keywords" content="Bursa, Efek, Indeks, Acuan, Inggris, Berakhir, Menguat, 0,57%" itemprop="keywords" />
<meta name="author" content="metrotvnews developer" itemprop="author" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" itemprop="copyright" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/main.css?v280916" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'ekonomi_headline_6'			: 207,        	            
		'ekonomi_gateway_streaming'		: 321,        	            
		'ekonomi_adplus'				: 410,        	            
		'ekonomi_topframe' 				: 23,        	            
		'ekonomi_bottomframe'			: 24,
		'ekonomi_center1' 				: 25,
		'ekonomi_showcase1' 			: 27,
		'ekonomi_showcase2' 			: 28,
		'ekonomi_showcase3' 			: 208,
		'ekonomi_showcase4' 			: 209,
		'ekonomi_large_skyscraper'		: 419,
		'ekonomi_billboard'				: 245
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=5"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Ekonomi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/bursa/Wb7YYpPK-investasi-reksa-dana-saham-menjanjikan-di-2017">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698133/W1R0sTSc4L.jpg?w=110" height="50" alt="Investasi Reksa Dana Saham Menjanjikan di 2017"/>
                        </div>
                        <h3> Investasi Reksa Dana Saham Menjanjikan di 2017 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/yNLeelqb-reklamasi-teluk-jakarta-dinilai-ramah-lingkungan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698195/pC35HgqIRP.jpg?w=110" height="50" alt="Reklamasi Teluk Jakarta Dinilai Ramah Lingkungan"/>
                        </div>
                        <h3> Reklamasi Teluk Jakarta Dinilai Ramah Lingkungan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/energi/dN6gg6Qb-presiden-prioritaskan-pembangkit-listrik-berbahan-gas">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698129/6ZhVajAiXq.jpg?w=110" height="50" alt="Presiden Prioritaskan Pembangkit Listrik Berbahan Gas"/>
                        </div>
                        <h3> Presiden Prioritaskan Pembangkit Listrik Berbahan Gas </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/energi/5b2jjLvb-presiden-ingin-percepat-ketersediaan-listrik-tanah-air">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698150/I43o61AYMR.jpg?w=110" height="50" alt="Presiden Ingin Percepat Ketersediaan Listrik Tanah Air"/>
                        </div>
                        <h3> Presiden Ingin Percepat Ketersediaan Listrik Tanah Air </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/bursa/yNLeelPb-750-juta-saham-pelayaran-tamarin-siap-tercatat-di-bursa">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698207/Q3THah8Urx.jpg?w=110" height="50" alt="750 Juta Saham Pelayaran Tamarin Siap Tercatat di Bursa"/>
                        </div>
                        <h3> 750 Juta Saham Pelayaran Tamarin Siap Tercatat di Bursa </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" height="50" alt="Pemerintah Bubarkan Ormas HTI"/>
                        </div>
                        <h3> Pemerintah Bubarkan Ormas HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/editorial-mi-video/aNrww9zb-bernyali-membubarkan-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697649/8JojBGMNT9.jpg?w=110" height="50" alt="Bernyali Membubarkan HTI"/>
                        </div>
                        <h3> Bernyali Membubarkan HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//prime-talk/4KZEEZrk-hakim-dinilai-tak-tepat-menimbang-saksi-sidang-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698088/xcPbJE3ejK.jpg?w=110" height="50" alt="Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok"/>
                        </div>
                        <h3> Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" height="50" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum"/>
                        </div>
                        <h3> Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ybJeeQBN-divonis-dua-tahun-penjara-ahok-akan-ajukan-banding">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697738/ANtD5preHF.jpg?w=110" height="50" alt="Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding"/>
                        </div>
                        <h3> Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			
						<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
			
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ekonomi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/makro">Makro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/energi">Energi</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://ekonomi.metrotvnews.com/globals">Globals</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ekonomi_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
<!--NOTE END -->

<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('ekonomi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
     	<h4> </h4>
			  <h1>Indeks Acuan Inggris Berakhir Menguat 0,57% </h1><div class="line"><div class="reg">  &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 10 May 2017 09:02 WIB</div><a class="tag" href=http://ekonomi.metrotvnews.com/topic/244 title=bursa efek><i class="fa fa-hashtag"></i>bursa efek</a><a class="tag" href=http://ekonomi.metrotvnews.com/topic/2873 title=bursa saham><i class="fa fa-hashtag"></i>bursa saham</a> </div>	
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ekonomi.metrotvnews.com/" title="ekonomi">Ekonomi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Indeks Acuan Inggris Berakhir Menguat 0,57% http://metrotvn.ws/ob3BBdyN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Saham-saham+Inggris+berakhir+lebih+tinggi+pada+Selasa+waktu+setempat+%28Rabu+WIB%29%2C+dengan+indeks+acuan+FTSE-100+di+London+mengalami+penguatan.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2Fob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57&name=Indeks+Acuan+Inggris+Berakhir+Menguat+0%2C57%25&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F10%2F698213%2FGa4nE29yCr.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2Fob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Indeks+Acuan+Inggris+Berakhir+Menguat+0%2C57%25+http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2Fob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Indeks+Acuan+Inggris+Berakhir+Menguat+0%2C57%25+http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2Fob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698213/Ga4nE29yCr.jpg?w=650" alt="Indeks Acuan Inggris Berakhir Menguat 0,57%" />
    <div class="sum">
        Bursa saham Inggris, FTSE 100. (uk.reuters.com)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, London:</strong> Saham-saham Inggris berakhir lebih tinggi pada Selasa waktu setempat (Rabu WIB), dengan indeks acuan FTSE-100 di London mengalami penguatan sebanyak 0,57 persen atau 41,35 poin menjadi 7.342,21 poin.<br /><br />
Mengutip <em>Antara</em>, Rabu 10 Mei 2017, Rolls-Royce Holdings, perusahaan teknik unggulan Inggris, memimpin kenaikan di antara saham-saham unggulan dengan melonjak 4,64 persen. Diikuti oleh saham AstraZeneca dan Glencore yang masing-masing naik 2,28 persen dan 2,27 persen.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ekonomi.metrotvnews.com/topic/244">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://ekonomi.metrotvnews.com/globals/yNLeeP9b-indeks-ftse-100-inggris-ditutup-naik-0-05">Indeks FTSE-100 Inggris Ditutup Naik 0,05%</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/globals/xkErvg9K-indeks-acuan-inggris-berakhir-sedikit-lebih-tinggi">Indeks Acuan Inggris Berakhir Sedikit Lebih Tinggi</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/globals/yKX8w89K-indeks-ftse-100-inggris-ditutup-turun-0-21">Indeks FTSE-100 Inggris Ditutup Turun 0,21%</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal">Tips Mengemil agar Berat Badan Tetap Ideal</a>
                </li>        </ul>
    </div>


Sedangkan perusahaan perangkat lunak (software) dan teknologi informasi Inggris Micro Focus International memimpin kerugian di antara saham-saham unggulan, dengan sahamnya jatuh 5,65 persen. Diikuti saham perusahaan otomotif dan komponen aerospace GKN merosot 1,73 persen, sementara saham SSE, perusahaan energi turun 1,24 persen.<br /><br />
Sementara itu, indikator utama pasar saham Spanyol, IBEX-35, ditutup lebih rendah pada Selasa waktu setempat (Rabu WIB), mengalami penurunan sebanyak 0,42 persen menjadi 11.049,20 poin dari 11.096,30 poin sehari sebelumnya.<br /><br />
Saham Endesa mengalami memimpin penurunan dengan kehilangan 4,11 persen, diikuti oleh BBVA, Bankinter, Banco Santander, Caixabank dan Bankia yang masing-masing turun 2,02 persen, 1,80 persen, 1,71 persen, 1,51 persen dan 1,50 persen.<br /><br />
Di sisi lain, saham Banco Popular memimpin kenaikan dengan bertambah 2,11 persen, diikuti oleh ACS, Amadeus, Merlin, Melia Hotels dan Inditex yang masing-masing naik 1,70 persen, 1,69 persen, 1,59 persen, 1,54 persen dan 1,25 persen.<br /><br />            <br/>(ABD)</p>            
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Indeks Acuan Inggris Berakhir Menguat 0,57% http://metrotvn.ws/ob3BBdyN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Saham-saham+Inggris+berakhir+lebih+tinggi+pada+Selasa+waktu+setempat+%28Rabu+WIB%29%2C+dengan+indeks+acuan+FTSE-100+di+London+mengalami+penguatan.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2Fob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57&name=Indeks+Acuan+Inggris+Berakhir+Menguat+0%2C57%25&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F10%2F698213%2FGa4nE29yCr.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2Fob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fglobals%2Fob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57&amp;title=Indeks+Acuan+Inggris+Berakhir+Menguat+0%2C57%25&amp;summary=Saham-saham+Inggris+berakhir+lebih+tinggi+pada+Selasa+waktu+setempat+%28Rabu+WIB%29%2C+dengan+indeks+acuan+FTSE-100+di+London+mengalami+penguatan." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ekonomi.metrotvnews.com/globals/ob3BBdyN-indeks-acuan-inggris-berakhir-menguat-0-57" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/more/globals" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/19/688161/sVh5SvqNrg.jpg?w=188" width="188" height="124" alt="Indeks FTSE-100 Inggris Berakhir Jatuh 2,46%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/lKYM7DVK-indeks-ftse-100-inggris-berakhir-jatuh-2-46" title="Indeks FTSE-100 Inggris Berakhir Jatuh 2,46%">Indeks FTSE-100 Inggris Berakhir Jatuh 2,46%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 19 Apr 2017 10:02            </div>
            <p>Indeks FTSE 100 di London, indikator utama pasar saham Inggris, ditutup lebih rendah pada Selasa waktu setempat (Rabu WIB).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/13/685566/hM0wyrXf4D.jpg?w=188" width="188" height="124" alt="Indeks FTSE-100 Inggris Ditutup Sedikit Lebih Rendah" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/akW80Z0K-indeks-ftse-100-inggris-ditutup-sedikit-lebih-rendah" title="Indeks FTSE-100 Inggris Ditutup Sedikit Lebih Rendah">Indeks FTSE-100 Inggris Ditutup Sedikit Lebih Rendah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 13 Apr 2017 09:02            </div>
            <p>Indeks FTSE-100 di London, indikator utama pasar saham Inggris, ditutup sedikit lebih rendah pada Rabu waktu setempat (Kamis WIB).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684933/nPdmUtIYKw.jpg?w=188" width="188" height="124" alt="Indeks FTSE-100 Inggris Berakhir Naik Tipis" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/Wb7YWZPK-indeks-ftse-100-inggris-berakhir-naik-tipis" title="Indeks FTSE-100 Inggris Berakhir Naik Tipis">Indeks FTSE-100 Inggris Berakhir Naik Tipis</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 09:02            </div>
            <p>Saham-saham Inggris berakhir sedikit lebih tinggi pada Selasa waktu setempat (Rabu WIB).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/11/684369/EUDc6wQdS4.jpg?w=188" width="188" height="124" alt="Indeks Acuan Inggris Ditutup Datar" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/0k8jodWN-indeks-acuan-inggris-ditutup-datar" title="Indeks Acuan Inggris Ditutup Datar">Indeks Acuan Inggris Ditutup Datar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 11 Apr 2017 08:43            </div>
            <p>Indeks FTSE 100 di London, indikator utama pasar saham Inggris, ditutup cenderung datar pada Senin waktu setempat (Selasa WIB).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/682647/569MglP4wt.jpg?w=188" width="188" height="124" alt="Indeks Acuan Inggris Berakhir Melemah 0,39%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/bursa" title="Bursa">Bursa</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/bursa/VNxQVWyb-indeks-acuan-inggris-berakhir-melemah-0-39" title="Indeks Acuan Inggris Berakhir Melemah 0,39%">Indeks Acuan Inggris Berakhir Melemah 0,39%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 09:05            </div>
            <p>Saham-saham Inggris berakhir lebih rendah pada Kamis waktu setempat (Jumat WIB), dengan indeks acuan FTSE-100 di London mengalami &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/06/682044/f5DKJCGpSP.jpg?w=188" width="188" height="124" alt="Indeks FTSE-100 Inggris Berakhir Naik 0,13%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/4KZE0R0k-indeks-ftse-100-inggris-berakhir-naik-0-13" title="Indeks FTSE-100 Inggris Berakhir Naik 0,13%">Indeks FTSE-100 Inggris Berakhir Naik 0,13%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 06 Apr 2017 11:02            </div>
            <p>Indeks FTSE-100 di London, indikator utama pasar saham Inggris, berakhir lebih tinggi pada Rabu waktu setempat (Kamis WIB).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/05/681905/fWgFA9KwNE.jpg?w=188" width="188" height="124" alt="APEI Berharap Semua AB Raih Pinjaman dari PEI" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/bursa" title="Bursa">Bursa</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/bursa/aNrwGVEb-apei-berharap-semua-ab-raih-pinjaman-dari-pei" title="APEI Berharap Semua AB Raih Pinjaman dari PEI">APEI Berharap Semua AB Raih Pinjaman dari PEI</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Apr 2017 20:40            </div>
            <p>Asosiasi Perusahaan Efek Indonesia (APEI) mengharapkan semua Anggota Bursa (AB) atau perusahaan sekuritas dapat memperoleh fasilit&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/05/681872/uBMfZNYHq8.jpg?w=188" width="188" height="124" alt="Kuartal I-2017, Dana Perlindungan Pemodal Capai Rp135,2 Miliar" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/bursa" title="Bursa">Bursa</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/bursa/Dkq6n3WK-kuartal-i-2017-dana-perlindungan-pemodal-capai-rp135-2-miliar" title="Kuartal I-2017, Dana Perlindungan Pemodal Capai Rp135,2 Miliar">Kuartal I-2017, Dana Perlindungan Pemodal Capai Rp135,2 Miliar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Apr 2017 19:46            </div>
            <p>PT Penyelenggara Program Perlindungan Investor Indonesia atau Securities Investor Protection Fund (SIPF) mengemukakan dana perlind&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/05/681431/TRkdJnF9aY.jpg?w=188" width="188" height="124" alt="Indeks Acuan Inggris Ditutup Naik 0,54%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/zNPAPPEb-indeks-acuan-inggris-ditutup-naik-0-54" title="Indeks Acuan Inggris Ditutup Naik 0,54%">Indeks Acuan Inggris Ditutup Naik 0,54%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Apr 2017 09:03            </div>
            <p>Indeks FTSE-100 di London, indikator utama pasar saham Inggris, ditutup lebih tinggi pada Selasa waktu setempat (Rabu WIB).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/04/680775/fpc76KwPA4.jpg?w=188" width="188" height="124" alt="Indeks FTSE-100 Inggris Ditutup Turun 0,55%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/zNPAPaAb-indeks-ftse-100-inggris-ditutup-turun-0-55" title="Indeks FTSE-100 Inggris Ditutup Turun 0,55%">Indeks FTSE-100 Inggris Ditutup Turun 0,55%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 04 Apr 2017 09:01            </div>
            <p>Indeks FTSE-100 di London, indikator utama pasar saham Inggris, ditutup lebih rendah pada Senin waktu setempat (Selasa WIB).</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bisnis/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692631/MFNBiop6Lh.jpg?w=316" width="316" height="210" alt="5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk http://metrotvn.ws/zNPd29zN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk" title="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk">5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:41 
                        </div>
                        <p>Mengemil memang nikmat, namun jika tak memperhatikan jumlah kalori yang masuk, berat badan Anda bisa&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692608/9Mfxk1vKBZ.jpg?w=316" width="316" height="210" alt="Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya http://metrotvn.ws/ybDR9oqK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya">Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/9887" title="Topic"><i class="fa fa-hashtag"></i>tumbuh kembang anak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:03 
                        </div>
                        <p>Bermain di luar rumah sangat dianjurkan untuk dilakukan anak. Mengapa?</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698272/mdfwiUVWHT.jpg?w=200" width="188" height="124" alt="Bursa Saham Asia Terpengaruh Ketegangan di Korut" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/Dkq66wRK-bursa-saham-asia-terpengaruh-ketegangan-di-korut" title="Bursa Saham Asia Terpengaruh Ketegangan di Korut">Bursa Saham Asia Terpengaruh Ketegangan di Korut</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4882" title="bursa saham asia"><i class="fa fa-hashtag"></i>bursa saham asia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 10:04            </div>
            <p>Bursa Saham Asia ditetapkan untuk memulai perdagangan Rabu dengan catatan tentatif karena pasar dipengaruhi oleh langkah Presiden &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698214/OcCb9P6xWQ.jpg?w=200" width="188" height="124" alt="Surplus Neraca Berjalan Jepang Diperkirakan Turun di Maret 2017" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/gNQllgaK-surplus-neraca-berjalan-jepang-diperkirakan-turun-di-maret-2017" title="Surplus Neraca Berjalan Jepang Diperkirakan Turun di Maret 2017">Surplus Neraca Berjalan Jepang Diperkirakan Turun di Maret 2017</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4870" title="ekonomi jepang"><i class="fa fa-hashtag"></i>ekonomi jepang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 09:31            </div>
            <p>Neraca transaksi berjalan Jepang kemungkinan tetap berada di garis hitam untuk bulan ke-33 berturut-turut pada Maret.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698212/wG4FIPmyJo.jpg?w=200" width="188" height="124" alt="Goldman Sachs Sebut Reli Komoditas Berbeda" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/ZkePPOZb-goldman-sachs-sebut-reli-komoditas-berbeda" title="Goldman Sachs Sebut Reli Komoditas Berbeda">Goldman Sachs Sebut Reli Komoditas Berbeda</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4869" title="komoditas"><i class="fa fa-hashtag"></i>komoditas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 08:47            </div>
            <p>Goldman Sachs menyebut harga komoditas biasanya melakukan reli karena Federal Reserve Amerika Serikat (AS) menuju ke siklus penaik&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698209/npiF7L3slU.jpg?w=200" width="188" height="124" alt="Ekspektasi Kenaikan Suku Bunga AS Tekan Emas Dunia" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/nbw112DK-ekspektasi-kenaikan-suku-bunga-as-tekan-emas-dunia" title="Ekspektasi Kenaikan Suku Bunga AS Tekan Emas Dunia">Ekspektasi Kenaikan Suku Bunga AS Tekan Emas Dunia</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1703" title="harga emas"><i class="fa fa-hashtag"></i>harga emas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 08:30            </div>
            <p>Kontrak emas berjangka di divisi Comex New York Mercantile Exchange berakhir jatuh pada Selasa waktu setempat (Rabu WIB).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698224/nTlrdv2i1q.jpg?w=200" width="188" height="124" alt="USD Menguat Didukung Data Ketenagakerjaan Positif" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/PNg44oRb-usd-menguat-didukung-data-ketenagakerjaan-positif" title="USD Menguat Didukung Data Ketenagakerjaan Positif">USD Menguat Didukung Data Ketenagakerjaan Positif</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/6892" title="dolar as"><i class="fa fa-hashtag"></i>dolar as </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 08:22            </div>
            <p>Kurs dolar Amerika Serikat (USD) mengalami penguatan terhadap mata uang utama lainnya pada Selasa waktu setempat (Rabu WIB).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698219/h2DZm9ziGS.jpg?w=200" width="188" height="124" alt="Minyak Dunia Melemah Usai EIA Naikkan Perkiraan Produksi AS" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/GNl66amk-minyak-dunia-melemah-usai-eia-naikkan-perkiraan-produksi-as" title="Minyak Dunia Melemah Usai EIA Naikkan Perkiraan Produksi AS">Minyak Dunia Melemah Usai EIA Naikkan Perkiraan Produksi AS</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3127" title="minyak mentah"><i class="fa fa-hashtag"></i>minyak mentah </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 08:13            </div>
            <p>Harga minyak dunia mengalami penurunan atau melemah pada Selasa waktu setempat (Rabu WIB).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698217/rT0CfduF3Z.jpg?w=200" width="188" height="124" alt="Wall Street Bervariasi di Tengah Laporan Laba" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/lKYMMRJK-wall-street-bervariasi-di-tengah-laporan-laba" title="Wall Street Bervariasi di Tengah Laporan Laba">Wall Street Bervariasi di Tengah Laporan Laba</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/2884" title="wall street"><i class="fa fa-hashtag"></i>wall street </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 08:03            </div>
            <p>Bursa saham Wall Street ditutup bervariasi pada Selasa waktu setempat (Rabu WIB).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698206/NqilrAzc1G.jpg?w=200" width="188" height="124" alt="The Fed Sebut Berada di Laju Kenaikan Suku Bunga" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
            <span class="subt">Sasaran Sebagian Besar Terpenuhi</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/5b2jj9eb-the-fed-sebut-berada-di-laju-kenaikan-suku-bunga" title="The Fed Sebut Berada di Laju Kenaikan Suku Bunga">The Fed Sebut Berada di Laju Kenaikan Suku Bunga</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3353" title="the fed"><i class="fa fa-hashtag"></i>the fed </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 07:31            </div>
            <p>Federal Reserve Amerika Serikat (AS) sekarang telah mencapai tujuan ketenagakerjaannya dan mendekati sasaran inflasi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698205/LC6MNy4s3q.jpg?w=200" width="188" height="124" alt="TPP Diperkirakan Berjalan Tanpa AS" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
            <span class="subt">Trump Sebut Bencana</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/aNrww5ab-tpp-diperkirakan-berjalan-tanpa-as" title="TPP Diperkirakan Berjalan Tanpa AS">TPP Diperkirakan Berjalan Tanpa AS</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1303" title="perdagangan bebas"><i class="fa fa-hashtag"></i>perdagangan bebas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 07:18            </div>
            <p>Laporan tentang runtuhnya perjanjian perdagangan Trans Pacific Partnership (TPP) mungkin terlalu dini diresapi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698200/hUvkd5PMR9.jpg?w=200" width="188" height="124" alt="Sejumlah Bank Berencana Pindahkan 9.000 Tenaga Kerja dari Inggris" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/globals" title="Globals">Globals</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/globals/4KZEErEk-sejumlah-bank-berencana-pindahkan-9-000-tenaga-kerja-dari-inggris" title="Sejumlah Bank Berencana Pindahkan 9.000 Tenaga Kerja dari Inggris">Sejumlah Bank Berencana Pindahkan 9.000 Tenaga Kerja dari Inggris</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/536" title="perbankan"><i class="fa fa-hashtag"></i>perbankan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 07:11            </div>
            <p>Bank-bank global terbesar di London berencana memindahkan sebanyak 9.000 tenaga kerja dari benua tersebut dalam dua tahun ke depan&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ekonomi.metrotvnews.com/more/globals" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ekonomi.metrotvnews.com/topic/1243">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698007/zWBoud7aOt.jpg?w=400" alt="Awasi Resolusi Kelapa Sawit, Pemerintah Bentuk Tim Sawit" />
                    </div>
                    
                    <h4><a href="http://ekonomi.metrotvnews.com/mikro/yNLeeg6b-awasi-resolusi-kelapa-sawit-pemerintah-bentuk-tim-sawit" title="Awasi Resolusi Kelapa Sawit, Pemerintah Bentuk Tim Sawit">Awasi Resolusi Kelapa Sawit, Pemerintah Bentuk Tim Sawit</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 16 hours Ago</div>
                    <p>Pemerintah siap membentuk tim khusus untuk menghadapi resolusi terhadap sawit Indonesia yang di&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/RkjPPP6N-walhi-ungkapkan-penyebab-kebijakan-moratorium-sawit-tak-kunjung-terbit" title="Walhi Ungkapkan Penyebab Kebijakan Moratorium Sawit tak Kunjung Terbit">Walhi Ungkapkan Penyebab Kebijakan Moratorium Sawit tak Kunjung Terbit</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/wkBAARlb-pemerintah-diminta-terbitkan-aturan-moratorium-sawit" title="Pemerintah Diminta Terbitkan Aturan Moratorium Sawit">Pemerintah Diminta Terbitkan Aturan Moratorium Sawit</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/4KZEE0rk-mayoritas-pabrik-beli-sawit-di-harga-tertinggi" title="Mayoritas Pabrik Beli Sawit di Harga Tertinggi">Mayoritas Pabrik Beli Sawit di Harga Tertinggi</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698133/W1R0sTSc4L.jpg?w=110" alt="Investasi Reksa Dana Saham Menjanjikan di 2017" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/Wb7YYpPK-investasi-reksa-dana-saham-menjanjikan-di-2017">Investasi Reksa Dana Saham Menjanjikan di 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698195/pC35HgqIRP.jpg?w=110" alt="Reklamasi Teluk Jakarta Dinilai Ramah Lingkungan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/yNLeelqb-reklamasi-teluk-jakarta-dinilai-ramah-lingkungan">Reklamasi Teluk Jakarta Dinilai Ramah Lingkungan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698129/6ZhVajAiXq.jpg?w=110" alt="Presiden Prioritaskan Pembangkit Listrik Berbahan Gas" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/energi/dN6gg6Qb-presiden-prioritaskan-pembangkit-listrik-berbahan-gas">Presiden Prioritaskan Pembangkit Listrik Berbahan Gas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698150/I43o61AYMR.jpg?w=110" alt="Presiden Ingin Percepat Ketersediaan Listrik Tanah Air" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/energi/5b2jjLvb-presiden-ingin-percepat-ketersediaan-listrik-tanah-air">Presiden Ingin Percepat Ketersediaan Listrik Tanah Air</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698207/Q3THah8Urx.jpg?w=110" alt="750 Juta Saham Pelayaran Tamarin Siap Tercatat di Bursa" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/yNLeelPb-750-juta-saham-pelayaran-tamarin-siap-tercatat-di-bursa">750 Juta Saham Pelayaran Tamarin Siap Tercatat di Bursa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572068/xRkolsqy0W.jpg?w=110" alt="Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/PNgOV18N-strategi-bos-bursa-tembus-kapitalisasi-pasar-rp6-000-triliun-dalam-dua-bulan">Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572074/rA1fE6J437.jpg?w=110" alt="Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/nN9Gmdjk-optimisme-bursa-raih-target-35-emiten-melantai-di-pasar-modal-ri">Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572083/94R1S8GTfw.jpg?w=110" alt="Sektor Parisiwata Terbanyak Serap Tenaga Kerja" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/eN4v24yk-sektor-parisiwata-terbanyak-serap-tenaga-kerja">Sektor Parisiwata Terbanyak Serap Tenaga Kerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572084/OLu9spHKPn.jpg?w=110" alt="Singapura Jadi Investor Terbesar di Batam" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/xkE8ad5b-singapura-jadi-investor-terbesar-di-batam">Singapura Jadi Investor Terbesar di Batam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572085/ak7UjczmIo.jpg?w=110" alt="Bos Bursa: Antara Karier & Keluarga Harus Seimbang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/0kpryqRN-bos-bursa-antara-karier-keluarga-harus-seimbang">Bos Bursa: Antara Karier & Keluarga Harus Seimbang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698104/gojek_2.jpg?w=526" width="526" height="350" alt="Gojek Gandeng Tiga Bank Nasional Perluas Akses Perbankan Mitra" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/09/698104/gojek-gandeng-tiga-bank-nasional-perluas-akses-perbankan-mitra" title="Gojek Gandeng Tiga Bank Nasional Perluas Akses Perbankan Mitra">Gojek Gandeng Tiga Bank Nasional Perluas Akses Perbankan Mitra</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696938/gas_1.jpg?w=526" width="526" height="350" alt="Jonan Resmikan Jaringan Gas Rumah Tangga di Surabaya" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/07/696938/jonan-resmikan-jaringan-gas-rumah-tangga-di-surabaya" title="Jonan Resmikan Jaringan Gas Rumah Tangga di Surabaya">Jonan Resmikan Jaringan Gas Rumah Tangga di Surabaya</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/03/695238/imf_2.jpg?w=526" width="526" height="350" alt="Presiden Ingatkan Menteri Persiapkan Pertemuan IMF-World Bank" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/03/695238/presiden-ingatkan-menteri-persiapkan-pertemuan-imf-world-bank" title="Presiden Ingatkan Menteri Persiapkan Pertemuan IMF-World Bank">Presiden Ingatkan Menteri Persiapkan Pertemuan IMF-World Bank</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase3');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                            
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span></span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" alt="Pemerintah Bubarkan Ormas HTI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">Pemerintah Bubarkan Ormas HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697649/8JojBGMNT9.jpg?w=110" alt="Bernyali Membubarkan HTI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/aNrww9zb-bernyali-membubarkan-hti">Bernyali Membubarkan HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698088/xcPbJE3ejK.jpg?w=110" alt="Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/4KZEEZrk-hakim-dinilai-tak-tepat-menimbang-saksi-sidang-ahok">Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697738/ANtD5preHF.jpg?w=110" alt="Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ybJeeQBN-divonis-dua-tahun-penjara-ahok-akan-ajukan-banding">Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698112/7tQuB8difn.jpg?w=110" alt="Ini Tiga Poin untuk Kembalikan Kejayaan Maritim Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/ZkePPxPb-ini-tiga-poin-untuk-kembalikan-kejayaan-maritim-indonesia">Ini Tiga Poin untuk Kembalikan Kejayaan Maritim Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698100/IvLdlQODcR.jpg?w=110" alt="Ini Penjelasan Pelindo II Soal <i>Waiting Time</i> di Pelabuhan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/4KZEEZWk-ini-penjelasan-pelindo-ii-soal-waiting-time-di-pelabuhan">Ini Penjelasan Pelindo II Soal <i>Waiting Time</i> di Pelabuhan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698093/BZIOXpRHS6.jpg?w=110" alt="Kejayaan Maritim Nasional Butuh Dukungan Kebijakan Pemerintah" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/aNrwwgPb-kejayaan-maritim-nasional-butuh-dukungan-kebijakan-pemerintah">Kejayaan Maritim Nasional Butuh Dukungan Kebijakan Pemerintah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698094/7WXZJBgpKl.jpg?w=110" alt="Tol Laut Dinilai Berhasil Jadi Stimulus Perdagangan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/5b2jjz6b-tol-laut-dinilai-berhasil-jadi-stimulus-perdagangan">Tol Laut Dinilai Berhasil Jadi Stimulus Perdagangan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698090/D8a10A5JIu.jpg?w=110" alt="Mengembalikan Kejayaan Maritim Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/zNAjjJ2b-mengembalikan-kejayaan-maritim-indonesia">Mengembalikan Kejayaan Maritim Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                            
						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- globals/ rendering in 0.0333 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ekonomi_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "698213"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>