<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Makro | Empat Kandidat Gubernur BI Dinilai Memiliki Potensi &#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Empat Kandidat Gubernur BI Dinilai Memiliki Potensi Setara" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ekonomi.metrotvnews.com/makro/zNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829302/kRvPoYw9dn.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1518199104" />
<meta property="og:description" content="Presiden Direktur BCA Jahja Setiaatmadja mengatakan kandidat gubernur Bank Indonesia (BI) yang sudah dikantongi Presiden Joko Widodo memiliki potensi yang sama." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Empat Kandidat Gubernur BI Dinilai Memiliki Potensi Setara" />
<meta itemprop="url" content="http://ekonomi.metrotvnews.com/makro/zNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829302/kRvPoYw9dn.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Empat Kandidat Gubernur BI Dinilai Memiliki Potensi Setara" />
<meta name="keywords" content="Bank Indonesia, Empat Kandidat Gubernur BI Dinilai Memiliki Potensi Setara" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/zNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/main.css?v280916" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
    'ekonomi_signature'     : 379,                      
    'ekonomi_advertorial_2'     : 317,                      
		'ekonomi_headline_6'			: 207,        	            
		'ekonomi_gateway_streaming'		: 321,        	            
		'ekonomi_adplus'				: 410,        	            
		'ekonomi_topframe' 				: 23,        	            
		'ekonomi_bottomframe'			: 24,
		'ekonomi_center1' 				: 25,
    'ekonomi_skin_1'           : 274,
    'ekonomi_skin_2'       : 206,
    'ekonomi_showcase1'       : 27,
    'ekonomi_showcase2'       : 28,
		'ekonomi_showcase3' 			: 208,
		'ekonomi_showcase4' 			: 209,
		'ekonomi_large_skyscraper'		: 419,
		'ekonomi_billboard'				: 245
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=5"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       
<!--start GA-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Ekonomi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_mi.png" alt="#" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/nbw3vlBb-hutama-karya-garap-tol-padang-bukittinggi-pekanbaru-rp78-09-triliun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829253/qAuDIgOkEv.jpg?w=110" height="50" alt="Hutama Karya Garap Tol Padang-Bukittinggi-Pekanbaru Rp78,09 Triliun"/>
                        </div>
                        <h3> Hutama Karya Garap Tol Padang-Bukittinggi-Pekanbaru Rp78,09 Triliun </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/bursa/8KyvWjXN-kuartal-ii-bca-bakal-akuisisi-dua-bank-kecil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829281/fG8JpWPFdl.jpg?w=110" height="50" alt="Kuartal II, BCA Bakal Akuisisi Dua Bank Kecil"/>
                        </div>
                        <h3> Kuartal II, BCA Bakal Akuisisi Dua Bank Kecil </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/makro/Wb72v42N-jokowi-kantongi-empat-nama-kandidat-gubernur-bi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829277/9lGfOcQBEw.jpg?w=110" height="50" alt="Jokowi Kantongi Empat Nama Kandidat Gubernur BI"/>
                        </div>
                        <h3> Jokowi Kantongi Empat Nama Kandidat Gubernur BI </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/bursa/zNPvp4Vk-smf-btn-berencana-kembali-terbitkan-eba-sp-rp2-triliun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829175/YvFSCucxJr.jpg?w=110" height="50" alt="SMF: BTN Berencana Kembali Terbitkan EBA-SP Rp2 Triliun"/>
                        </div>
                        <h3> SMF: BTN Berencana Kembali Terbitkan EBA-SP Rp2 Triliun </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/makro/ybDMplmk-jadi-tuan-rumah-pertemuan-imf-wb-nama-ri-akan-melambung-di-kancah-global">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829208/CMUeZ48y7w.jpg?w=110" height="50" alt="Jadi Tuan Rumah Pertemuan IMF-WB, Nama RI akan Melambung di Kancah Global"/>
                        </div>
                        <h3> Jadi Tuan Rumah Pertemuan IMF-WB, Nama RI akan Melambung di Kancah Global </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/aNrVB61N-jokowi-pilih-menginap-di-hotel-melati">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/828849/tgXujC6n8s.jpg?w=110" height="50" alt="Jokowi Pilih Menginap di Hotel Melati"/>
                        </div>
                        <h3> Jokowi Pilih Menginap di Hotel Melati </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/akWyzr3N-petugas-terus-berupaya-evakuasi-korban-gempa-taiwan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828222/3k4giBCI8e.jpg?w=110" height="50" alt="Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan"/>
                        </div>
                        <h3> Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/GbmJzJ3k-pencarian-km-mega-top-3-belum-membuahkan-hasil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829011/vPni6GrDIo.jpg?w=110" height="50" alt="Pencarian KM Mega Top 3 Belum Membuahkan Hasil"/>
                        </div>
                        <h3> Pencarian KM Mega Top 3 Belum Membuahkan Hasil </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/kandidat-bicara/GNGMpExk-sulawesi-selatan-mencari-pemimpin-5">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828736/J62kg3sSWR.jpg?w=110" height="50" alt="Sulawesi Selatan Mencari Pemimpin (5)"/>
                        </div>
                        <h3> Sulawesi Selatan Mencari Pemimpin (5) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nbw3v3Jb-diterjang-banjir-jalan-di-pati-lumpuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829009/0Qs76Cy9PU.jpg?w=110" height="50" alt="Diterjang Banjir, Jalan di Pati Lumpuh"/>
                        </div>
                        <h3> Diterjang Banjir, Jalan di Pati Lumpuh </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			
						<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
			
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ekonomi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://ekonomi.metrotvnews.com/makro">Makro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/energi">Energi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/globals">Globals</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                 <div class="leaderboard">
                    <script type="text/javascript">
                        OA_show('ekonomi_billboard');
                    </script>   
                    <!-- skin large -->
                        <div class="skin_left_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_1');
                                </script>   
                            </div>
                        </div>
                        <div class="skin_right_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_2');
                                </script>   
                            </div>
                        </div>
                        <!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('ekonomi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
     	<h1>Empat Kandidat Gubernur BI Dinilai Memiliki Potensi Setara </h1><div class="line"><div class="reg"> Eko Nordiansyah &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 09 Feb 2018 21:00 WIB</div> <a class="tag" href="http://ekonomi.metrotvnews.com/topic/921" title="bank indonesia"><i class="fa fa-hashtag"></i>bank indonesia</a> </div>	
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ekonomi.metrotvnews.com/" title="ekonomi">Ekonomi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Empat+Kandidat+Gubernur+BI+Dinilai+Memiliki+Potensi+Setara+http%3A%2F%2Fmetrotvn.ws%2FzNA79pzk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Presiden+Direktur+BCA+Jahja+Setiaatmadja+mengatakan+kandidat+gubernur+Bank+Indonesia+%28BI%29+yang+sudah+dikantongi+Presiden+Joko+Widodo+memiliki+potensi+yang+sama.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmakro%2FzNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara&name=Empat+Kandidat+Gubernur+BI+Dinilai+Memiliki+Potensi+Setara&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F02%2F09%2F829302%2FkRvPoYw9dn.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmakro%2FzNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Empat+Kandidat+Gubernur+BI+Dinilai+Memiliki+Potensi+Setara+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmakro%2FzNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Empat+Kandidat+Gubernur+BI+Dinilai+Memiliki+Potensi+Setara+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmakro%2FzNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829302/kRvPoYw9dn.jpg?w=650" alt="Empat Kandidat Gubernur BI Dinilai Memiliki Potensi Setara" />
    <div class="sum">
        Ilustrasi Bank Indonesia. (FOTO: MI/Rommy Pujianto)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Tangerang</strong>: Presiden Direktur PT Bank Central Asia Tbk (BCA) Jahja Setiaatmadja mengatakan kandidat gubernur Bank Indonesia (BI) yang sudah dikantongi Presiden Joko Widodo memiliki potensi yang sama. Mereka dinilai layak dan mumpuni untuk memimpin bank sentral.<br /><br />
"Semua teman dan semua berpotensi, baguslah semua bagus, jadi yang mana saja sama," kata Jahja ditemui di BCA Expoversary di ICE BSD City, Tangerang, Jumat, 9 Februari 2018.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ekonomi.metrotvnews.com/topic/921">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://ekonomi.metrotvnews.com/makro/Wb72v42N-jokowi-kantongi-empat-nama-kandidat-gubernur-bi">Jokowi Kantongi Empat Nama Kandidat Gubernur BI</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQAW7k-harga-anjlok-bi-ingatkan-bahaya-investasi-di-bitcoin">Harga Anjlok, BI Ingatkan Bahaya Investasi di Bitcoin</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/makro/lKYXegPk-suku-bunga-acuan-diperkirakan-tidak-berubah-di-februari">Suku Bunga Acuan Diperkirakan Tidak Berubah di Februari</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/0k8LPzgk-tips-agar-wajahmu-saat-selfie-di-hari-valentine-tampak-awet-muda-memesona">Tips agar Wajahmu saat Selfie di Hari Valentine Tampak Awet Muda & Memesona</a>
                </li>        </ul>
    </div>
<p>

Baca: <strong><a href="https://www.medcom.id/ekonomi/makro/Wb72v42N-jokowi-kantongi-empat-nama-kandidat-gubernur-bi">Jokowi Kantongi Empat Nama Kandidat Gubernur BI</a></strong><br /><br />
Sebelumnya, Presiden Jokowi belum memutuskan nama yang akan mengisi posisi Gubernur Bank Indonesia periode berikutnya. Namun, Presiden Jokowi disebut telah mengantongi empat nama untuk posisi itu.<br /><br />
Keempat nama tersebut adalah Menteri Perencanaan Pembangunan Nasional (PPN) Bambang Brodjonegoro, mantan Menteri Keuangan Chatib Basri, Deputi Gubernur BI Perry Warjiyo, dan Agus Martowardojo yang masih menjabat sebagai Gubernur BI.<br /><br />
Empat nama ini sedang menjalani penilaian. Presiden Jokowi dan Wakil Presiden Jusuf Kalla telah membicarakan kelebihan dan kekurangan empat kandidat itu.<br /><br />
Meski begitu, Presiden belum memutuskan kandidat yang cocok mengisi posisi tersebut. Situasi ekonomi dunia menjadi pertimbangkan dua pimpinan negara tersebut.<br /><br />
<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="https://www.medcom.id/embed/GNlJdvgk" width="640"></iframe> &nbsp;<br /><br />            <br/>(AHL)            
            </p>

            <br /><script type="text/javascript">
                        OA_show('ekonomi_signature');
                    </script>

        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Empat+Kandidat+Gubernur+BI+Dinilai+Memiliki+Potensi+Setara+http%3A%2F%2Fmetrotvn.ws%2FzNA79pzk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmakro%2FzNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmakro%2FzNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmakro%2FzNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara&amp;title=Empat+Kandidat+Gubernur+BI+Dinilai+Memiliki+Potensi+Setara&amp;summary=Presiden+Direktur+BCA+Jahja+Setiaatmadja+mengatakan+kandidat+gubernur+Bank+Indonesia+%28BI%29+yang+sudah+dikantongi+Presiden+Joko+Widodo+memiliki+potensi+yang+sama." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ekonomi.metrotvnews.com/makro/zNA79pzk-empat-kandidat-gubernur-bi-dinilai-memiliki-potensi-setara" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/more/makro" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/07/827779/w3mY2ZApMv.jpg?w=188" width="188" height="124" alt="BI Sambut Baik Asesmen IMF atas Perekonomian Indonesia 2017" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/8N08ADYN-bi-sambut-baik-asesmen-imf-atas-perekonomian-indonesia-2017" title="BI Sambut Baik Asesmen IMF atas Perekonomian Indonesia 2017">BI Sambut Baik Asesmen IMF atas Perekonomian Indonesia 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 07 Feb 2018 10:52            </div>
            <p>BI menyambut baik hasil asesmen IMF terhadap perekonomian Indonesia di 2017 yang menilai perekonomian Indonesia terus menunjukkan &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/07/827769/pyBixJTZS2.jpg?w=188" width="188" height="124" alt="BI Nilai Koordinasi untuk Jaga Inflasi dengan Pemerintah Berjalan Baik" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/0k8LzQ9k-bi-nilai-koordinasi-untuk-jaga-inflasi-dengan-pemerintah-berjalan-baik" title="BI Nilai Koordinasi untuk Jaga Inflasi dengan Pemerintah Berjalan Baik">BI Nilai Koordinasi untuk Jaga Inflasi dengan Pemerintah Berjalan Baik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 07 Feb 2018 10:46            </div>
            <p>Bank Indonesia (BI) menilai koordinasi yang dilakukan antara bank sentral dengan pemerintah untuk menjaga inflasi berjalan baik.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827570/NKgC5pqcta.jpg?w=188" width="188" height="124" alt="BI Minta Kemendagri Ikut Jaga Inflasi dan Rupiah" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/1bV4wrWK-bi-minta-kemendagri-ikut-jaga-inflasi-dan-rupiah" title="BI Minta Kemendagri Ikut Jaga Inflasi dan Rupiah">BI Minta Kemendagri Ikut Jaga Inflasi dan Rupiah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 06 Feb 2018 20:16            </div>
            <p>&nbsp;Bank Indonesia (BI) meminta Kementerian Dalam Negeri (Kemendagri) untuk ikut menjaga inflasi serta nilai tukar rupiah.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827549/joliCkVhT7.jpg?w=188" width="188" height="124" alt="BI Dorong Perbankan Indonesia Kembangkan 'Sayap' di ASEAN" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/aNrVy72N-bi-dorong-perbankan-indonesia-kembangkan-sayap-di-asean" title="BI Dorong Perbankan Indonesia Kembangkan 'Sayap' di ASEAN">BI Dorong Perbankan Indonesia Kembangkan 'Sayap' di ASEAN</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 06 Feb 2018 19:38            </div>
            <p> Gubernur Bank Indonesia Agus DW Martowardojo mendorong perbankan Indonesia mengembangkan &#39;sayap&#39; di negara-negara ASEAN &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827159/MIAgBL58bm.jpg?w=188" width="188" height="124" alt="Januari 2018, Optimisme Konsumen Tetap Terjaga" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/wkBnvD0k-januari-2018-optimisme-konsumen-tetap-terjaga" title="Januari 2018, Optimisme Konsumen Tetap Terjaga">Januari 2018, Optimisme Konsumen Tetap Terjaga</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 06 Feb 2018 09:51            </div>
            <p>Bank Indonesia (BI) menyebut keyakinan konsumen masih tetap berada pada level optimistis.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827154/7n4f3TPcMa.jpg?w=188" width="188" height="124" alt="Ekonomi DKI Jakarta 2017 Tumbuh Capai 6,22%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/Obzvyd1b-ekonomi-dki-jakarta-2017-tumbuh-capai-6-22" title="Ekonomi DKI Jakarta 2017 Tumbuh Capai 6,22%">Ekonomi DKI Jakarta 2017 Tumbuh Capai 6,22%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 06 Feb 2018 09:44            </div>
            <p>Bank Indonesia (BI) Kantor Perwakilan (KPw) Provinsi DKI Jakarta mencatat ekonomi DKI Jakarta pada 2017 tumbuh mencapai 6,22 perse&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/06/827148/YUnC4OeMrg.jpeg?w=188" width="188" height="124" alt="BI Perkirakan Pemulihan Ekonomi Indonesia Terus Berlanjut" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/JKRlrnwb-bi-perkirakan-pemulihan-ekonomi-indonesia-terus-berlanjut" title="BI Perkirakan Pemulihan Ekonomi Indonesia Terus Berlanjut">BI Perkirakan Pemulihan Ekonomi Indonesia Terus Berlanjut</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 06 Feb 2018 09:22            </div>
            <p>Bank Indonesia (BI) memperkirakan pemulihan ekonomi Indonesia terus berlanjut.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/03/825973/LpBkzCTZlY.jpg?w=188" width="188" height="124" alt="BI Pelajari Blockchain untuk Kemungkinan Penerbitan Mata Uang Digital" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/dN6r89pN-bi-pelajari-blockchain-untuk-kemungkinan-penerbitan-mata-uang-digital" title="BI Pelajari Blockchain untuk Kemungkinan Penerbitan Mata Uang Digital">BI Pelajari Blockchain untuk Kemungkinan Penerbitan Mata Uang Digital</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 03 Feb 2018 08:41            </div>
            <p>Bank Indonesia (BI) sedang mempelajari keuntungan sistem&nbsp;blockchain yang merupakan sistem di balik mata uang digital (digita&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/02/825865/bZI5dMjXKP.jpeg?w=188" width="188" height="124" alt="Agus Enggan Komentar Kemungkinan Dipilih Lagi sebagai Gubernur BI" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/VNnJdv2N-agus-enggan-komentar-kemungkinan-dipilih-lagi-sebagai-gubernur-bi" title="Agus Enggan Komentar Kemungkinan Dipilih Lagi sebagai Gubernur BI">Agus Enggan Komentar Kemungkinan Dipilih Lagi sebagai Gubernur BI</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 02 Feb 2018 21:30            </div>
            <p>Agus Martowardojo enggan mengomentari kemungkinan dirinya dipilih kembali menjabat sebagai Gubernur Bank Indonesia (BI).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/02/825863/LR9rjuySv2.jpeg?w=188" width="188" height="124" alt="BI Perkirakan Transaksi Berjalan 2018 Defisit 2,1% dari PDB" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/GNlJdomk-bi-perkirakan-transaksi-berjalan-2018-defisit-2-1-dari-pdb" title="BI Perkirakan Transaksi Berjalan 2018 Defisit 2,1% dari PDB">BI Perkirakan Transaksi Berjalan 2018 Defisit 2,1% dari PDB</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 02 Feb 2018 21:22            </div>
            <p>Bank Indonesia (BI) memperkirakan defisit transaksi berjalan (CAD) untuk 2018 sebesar 2,1 persen dari Pendapatan Domestik Bruto (P&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bisnis/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/23/820439/H2YXVtryJ0.jpg?w=316" width="316" height="210" alt="Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja" />
                            <div class="share">
                                <a class="canal" href="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja" title="">Motor</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja http://metrotvn.ws/eN4xwP3N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja" title="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja">Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/1747" title="Topic"><i class="fa fa-hashtag"></i>ninja   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 23 Jan 2018 11:46 
                        </div>
                        <p>Semua fans mendapat kesempatan berfoto dan mendapatkan tanda tangan Jonathan Rea.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818424/BxthCJyE4f.jpg?w=316" width="316" height="210" alt="Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017" />
                            <div class="share">
                                <a class="canal" href="http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017" title="">Motor</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017 http://metrotvn.ws/PNgJrR8K', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017" title="http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017">Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/5935" title="Topic"><i class="fa fa-hashtag"></i>kawasaki   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 19 Jan 2018 06:21 
                        </div>
                        <p>Tahun 2017, penjualan sepeda motor Kawasaki Ninja 250 versi standar dan versi ABS mencapai 7.572 uni&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829277/9lGfOcQBEw.jpg?w=200" width="188" height="124" alt="Jokowi Kantongi Empat Nama Kandidat Gubernur BI" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/Wb72v42N-jokowi-kantongi-empat-nama-kandidat-gubernur-bi" title="Jokowi Kantongi Empat Nama Kandidat Gubernur BI">Jokowi Kantongi Empat Nama Kandidat Gubernur BI</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/921" title="bank indonesia"><i class="fa fa-hashtag"></i>bank indonesia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 20:05            </div>
            <p>Presiden Joko Widodo (Jokowi) belum memutuskan nama yang akan mengisi posisi Gubernur Bank Indonesia periode berikutnya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829274/C4Ye7vrfmJ.jpg?w=200" width="188" height="124" alt="Sepanjang 2017, Defisit Transaksi Berjalan RI Turun jadi 1,7%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/nN9DW4GK-sepanjang-2017-defisit-transaksi-berjalan-ri-turun-jadi-1-7" title="Sepanjang 2017, Defisit Transaksi Berjalan RI Turun jadi 1,7%">Sepanjang 2017, Defisit Transaksi Berjalan RI Turun jadi 1,7%</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4630" title="defisit transaksi berjalan"><i class="fa fa-hashtag"></i>defisit transaksi berjalan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 20:00            </div>
            <p>Pengendalian terhadap defisit transaksi berjalan atau current account deficit (CAD) terus berlanjut.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829208/CMUeZ48y7w.jpg?w=200" width="188" height="124" alt="Jadi Tuan Rumah Pertemuan IMF-WB, Nama RI akan Melambung di Kancah Global" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/ybDMplmk-jadi-tuan-rumah-pertemuan-imf-wb-nama-ri-akan-melambung-di-kancah-global" title="Jadi Tuan Rumah Pertemuan IMF-WB, Nama RI akan Melambung di Kancah Global">Jadi Tuan Rumah Pertemuan IMF-WB, Nama RI akan Melambung di Kancah Global</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/10521" title="imf-world bank"><i class="fa fa-hashtag"></i>imf-world bank </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 18:07            </div>
            <p>Indonesia menjadi tuan rumah pertemuan tahunan dana moneter internasional atau IMF-Bank Dunia yang akan digelar di Bali, Oktober 2&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829193/Kb6VnwPFNc.jpg?w=200" width="188" height="124" alt="189 Negara dan 20 Ribu Delegasi akan Hadiri IMF-WB Indonesia" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/aNrVBaaN-189-negara-dan-20-ribu-delegasi-akan-hadiri-imf-wb-indonesia" title="189 Negara dan 20 Ribu Delegasi akan Hadiri IMF-WB Indonesia">189 Negara dan 20 Ribu Delegasi akan Hadiri IMF-WB Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/10521" title="imf-world bank"><i class="fa fa-hashtag"></i>imf-world bank </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 17:52            </div>
            <p>Sebanyak 20 ribu delegasi yang terdiri dari Gubernur Bank Sentral dan Menteri Keuangan dari 189 negara, sektor privat, NGOs, akade&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829143/GqdclNiD9O.jpeg?w=200" width="188" height="124" alt="Darmin: Pertumbuhan PPN dan Konsumsi tak Harus Sejalan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/RkjjLzQk-darmin-pertumbuhan-ppn-dan-konsumsi-tak-harus-sejalan" title="Darmin: Pertumbuhan PPN dan Konsumsi tak Harus Sejalan">Darmin: Pertumbuhan PPN dan Konsumsi tak Harus Sejalan</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/772" title="pajak"><i class="fa fa-hashtag"></i>pajak </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 16:08            </div>
            <p>Menko Perekonomian Darmin Nasution tak heran dengan ketidaksinkronan data pertumbuhan Pajak Pertambahan Nilai (PPN) dan konsumsi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/828941/jhRaTKrqzX.jpg?w=200" width="188" height="124" alt="PNS Dipungut Zakat oleh Pemerintah, Bisakah Mengurangi Pajak?" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/0kpn3OWN-pns-dipungut-zakat-oleh-pemerintah-bisakah-mengurangi-pajak" title="PNS Dipungut Zakat oleh Pemerintah, Bisakah Mengurangi Pajak?">PNS Dipungut Zakat oleh Pemerintah, Bisakah Mengurangi Pajak?</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/11036" title="Zakat PNS"><i class="fa fa-hashtag"></i>Zakat PNS </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 09 Feb 2018 10:58            </div>
            <p>Pemerintah akan memungut zakat kepada para pegawai negeri sipil (PNS) beragama Islam sebesar 2,5 persen dari penghasilannya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/08/828658/3wQOGoj4V6.jpeg?w=200" width="188" height="124" alt="Lembaga Internasional Makin Yakin dengan Kekuatan Ekonomi RI" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/gNQypAYN-lembaga-internasional-makin-yakin-dengan-kekuatan-ekonomi-ri" title="Lembaga Internasional Makin Yakin dengan Kekuatan Ekonomi RI">Lembaga Internasional Makin Yakin dengan Kekuatan Ekonomi RI</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/5562" title="ekonomi indonesia"><i class="fa fa-hashtag"></i>ekonomi indonesia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 08 Feb 2018 18:58            </div>
            <p>Gubernur Bank Indonesia Agus DW Martowardojo menyambut baik kenaikan peringkat kredit Indonesia oleh lembaga pemeringkat Japan Cre&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/08/828646/Yn4jDmG9iO.jpg?w=200" width="188" height="124" alt="Pendanaan Sektor Keuangan Dalam Negeri tak Cukup Biayai Pembangunan RI" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/zNA79gZk-pendanaan-sektor-keuangan-dalam-negeri-tak-cukup-biayai-pembangunan-ri" title="Pendanaan Sektor Keuangan Dalam Negeri tak Cukup Biayai Pembangunan RI">Pendanaan Sektor Keuangan Dalam Negeri tak Cukup Biayai Pembangunan RI</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/5562" title="ekonomi indonesia"><i class="fa fa-hashtag"></i>ekonomi indonesia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 08 Feb 2018 18:50            </div>
            <p> Bank Indonesia (BI) menyatakan pendanaan yang berasal dari sektor keuangan Indonesia tak cukup untuk membiayai seluruh program p&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/08/828491/ilPc0hAfsU.jpg?w=200" width="188" height="124" alt="Investor Eropa Diimbau Manfaatkan Momen Pilkada Serentak" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/VNx3yegK-investor-eropa-diimbau-manfaatkan-momen-pilkada-serentak" title="Investor Eropa Diimbau Manfaatkan Momen Pilkada Serentak">Investor Eropa Diimbau Manfaatkan Momen Pilkada Serentak</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1476" title="investasi"><i class="fa fa-hashtag"></i>investasi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 08 Feb 2018 14:29            </div>
            <p>Pemerintah melalui BKPM mengimbau para investor Uni Eropa (UE) untuk memanfaatkan momen pilkada serentak yang digelar di 171 daera&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/08/828466/YFTED2tnVx.jpg?w=200" width="188" height="124" alt="Ekonom Yakin Perekonomian Indonesia Lebih Baik di 2018" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/makro" title="Makro">Makro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/makro/akWyzlMN-ekonom-yakin-perekonomian-indonesia-lebih-baik-di-2018" title="Ekonom Yakin Perekonomian Indonesia Lebih Baik di 2018">Ekonom Yakin Perekonomian Indonesia Lebih Baik di 2018</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1750" title="ekonomi"><i class="fa fa-hashtag"></i>ekonomi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 08 Feb 2018 14:03            </div>
            <p>Ekonom dari Universitas Indonesia Lana Soelistianingsih optimistis perekonomian Indonesia akan membaik sehingga berdampak positif &#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ekonomi.metrotvnews.com/more/makro" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ekonomi.metrotvnews.com/topic/8613">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/07/828048/ZT7PoDKwHl.jpg?w=400" alt="Beras Impor Baru akan Dikeluarkan Atas Perintah Rakortas" />
                    </div>
                    
                    <h4><a href="http://ekonomi.metrotvnews.com/mikro/JKRlrrVb-beras-impor-baru-akan-dikeluarkan-atas-perintah-rakortas" title="Beras Impor Baru akan Dikeluarkan Atas Perintah Rakortas">Beras Impor Baru akan Dikeluarkan Atas Perintah Rakortas</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 2 days Ago</div>
                    <p>Impor beras yang dilakukan oleh Perum Badan Urusan Logistik (Bulog) akan masuk ke gudang Bulog &#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/eN4x22WN-bulog-beras-impor-paling-lambat-tiba-28-februari" title="Bulog: Beras Impor Paling Lambat Tiba 28 Februari">Bulog: Beras Impor Paling Lambat Tiba 28 Februari</a></li>
                    
                    <li><a href="http://jatim.metrotvnews.com/peristiwa/3NOEA43k-beras-impor-bakal-transit-di-jatim" title="Beras Impor bakal Transit di Jatim">Beras Impor bakal Transit di Jatim</a></li>
                    
                    <li><a href="http://video.metrotvnews.com/play/2018/02/05/826589/mempermainkan-perut-rakyat" title="Mempermainkan Perut Rakyat">Mempermainkan Perut Rakyat</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829253/qAuDIgOkEv.jpg?w=110" alt="Hutama Karya Garap Tol Padang-Bukittinggi-Pekanbaru Rp78,09 Triliun" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/nbw3vlBb-hutama-karya-garap-tol-padang-bukittinggi-pekanbaru-rp78-09-triliun">Hutama Karya Garap Tol Padang-Bukittinggi-Pekanbaru Rp78,09 Triliun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829281/fG8JpWPFdl.jpg?w=110" alt="Kuartal II, BCA Bakal Akuisisi Dua Bank Kecil" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/8KyvWjXN-kuartal-ii-bca-bakal-akuisisi-dua-bank-kecil">Kuartal II, BCA Bakal Akuisisi Dua Bank Kecil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829277/9lGfOcQBEw.jpg?w=110" alt="Jokowi Kantongi Empat Nama Kandidat Gubernur BI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/makro/Wb72v42N-jokowi-kantongi-empat-nama-kandidat-gubernur-bi">Jokowi Kantongi Empat Nama Kandidat Gubernur BI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829175/YvFSCucxJr.jpg?w=110" alt="SMF: BTN Berencana Kembali Terbitkan EBA-SP Rp2 Triliun" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/zNPvp4Vk-smf-btn-berencana-kembali-terbitkan-eba-sp-rp2-triliun">SMF: BTN Berencana Kembali Terbitkan EBA-SP Rp2 Triliun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829208/CMUeZ48y7w.jpg?w=110" alt="Jadi Tuan Rumah Pertemuan IMF-WB, Nama RI akan Melambung di Kancah Global" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/makro/ybDMplmk-jadi-tuan-rumah-pertemuan-imf-wb-nama-ri-akan-melambung-di-kancah-global">Jadi Tuan Rumah Pertemuan IMF-WB, Nama RI akan Melambung di Kancah Global</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/08/828336/8Er3vKuXcF.jpg?w=110" alt="Kembali Melemah, Emas Antam Dibanderol Rp641 Ribu/Gram" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/GNGM8Zdk-kembali-melemah-emas-antam-dibanderol-rp641-ribu-gram">Kembali Melemah, Emas Antam Dibanderol Rp641 Ribu/Gram</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572068/xRkolsqy0W.jpg?w=110" alt="Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/PNgOV18N-strategi-bos-bursa-tembus-kapitalisasi-pasar-rp6-000-triliun-dalam-dua-bulan">Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572074/rA1fE6J437.jpg?w=110" alt="Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/nN9Gmdjk-optimisme-bursa-raih-target-35-emiten-melantai-di-pasar-modal-ri">Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572083/94R1S8GTfw.jpg?w=110" alt="Sektor Parisiwata Terbanyak Serap Tenaga Kerja" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/eN4v24yk-sektor-parisiwata-terbanyak-serap-tenaga-kerja">Sektor Parisiwata Terbanyak Serap Tenaga Kerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572084/OLu9spHKPn.jpg?w=110" alt="Singapura Jadi Investor Terbesar di Batam" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/xkE8ad5b-singapura-jadi-investor-terbesar-di-batam">Singapura Jadi Investor Terbesar di Batam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572085/ak7UjczmIo.jpg?w=110" alt="Bos Bursa: Antara Karier & Keluarga Harus Seimbang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/0kpryqRN-bos-bursa-antara-karier-keluarga-harus-seimbang">Bos Bursa: Antara Karier & Keluarga Harus Seimbang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/09/829171/1.jpg?w=526" width="526" height="350" alt="10 Ribu Rumah di Mojokerto Terhubung Jaringan Gas Bumi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/09/829171/10-ribu-rumah-di-mojokerto-terhubung-jaringan-gas-bumi" title="10 Ribu Rumah di Mojokerto Terhubung Jaringan Gas Bumi">10 Ribu Rumah di Mojokerto Terhubung Jaringan Gas Bumi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826842/IMG_0780.jpg?w=526" width="526" height="350" alt="Timteng Minati Ranjang RS <i>made in</i> Kalasan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/05/826842/timteng-minati-ranjang-rs-made-in-kalasan" title="Timteng Minati Ranjang RS <i>made in</i> Kalasan">Timteng Minati Ranjang RS <i>made in</i> Kalasan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/03/826006/4.jpg?w=526" width="526" height="350" alt="Pembangunan New Yogyakarta International Airport Mendesak" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/03/826006/pembangunan-new-yogyakarta-international-airport-mendesak" title="Pembangunan New Yogyakarta International Airport Mendesak">Pembangunan New Yogyakarta International Airport Mendesak</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_ekonomi-vertical"><script src="//widget.crowdynews.com/Metrotvnews_ekonomi-vertical.js" async="true"></script></div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                            
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span></span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/828849/tgXujC6n8s.jpg?w=110" alt="Jokowi Pilih Menginap di Hotel Melati" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/aNrVB61N-jokowi-pilih-menginap-di-hotel-melati">Jokowi Pilih Menginap di Hotel Melati</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828222/3k4giBCI8e.jpg?w=110" alt="Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/akWyzr3N-petugas-terus-berupaya-evakuasi-korban-gempa-taiwan">Petugas Terus Berupaya Evakuasi Korban Gempa Taiwan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829011/vPni6GrDIo.jpg?w=110" alt="Pencarian KM Mega Top 3 Belum Membuahkan Hasil" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GbmJzJ3k-pencarian-km-mega-top-3-belum-membuahkan-hasil">Pencarian KM Mega Top 3 Belum Membuahkan Hasil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/08/828736/J62kg3sSWR.jpg?w=110" alt="Sulawesi Selatan Mencari Pemimpin (5)" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/kandidat-bicara/GNGMpExk-sulawesi-selatan-mencari-pemimpin-5">Sulawesi Selatan Mencari Pemimpin (5)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/09/829009/0Qs76Cy9PU.jpg?w=110" alt="Diterjang Banjir, Jalan di Pati Lumpuh" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nbw3v3Jb-diterjang-banjir-jalan-di-pati-lumpuh">Diterjang Banjir, Jalan di Pati Lumpuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/06/827598/AQHk7rxpzU.jpg?w=110" alt="Menperin: Indonesia Sudah Jadi Basis Produksi di ASEAN" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/ObzvyRYb-menperin-indonesia-sudah-jadi-basis-produksi-di-asean">Menperin: Indonesia Sudah Jadi Basis Produksi di ASEAN</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/06/827593/2I64adqFmc.jpg?w=110" alt="Mengapa Ekspor Indonesia Tertinggal Jauh oleh Vietnam?" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/aNrVyj2N-mengapa-ekspor-indonesia-tertinggal-jauh-oleh-vietnam">Mengapa Ekspor Indonesia Tertinggal Jauh oleh Vietnam?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/06/827592/DUBWgp8mr1.jpg?w=110" alt="Ekspor Indonesia Dinilai Belum Tepat Sasaran" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/JKRlr5Qb-ekspor-indonesia-dinilai-belum-tepat-sasaran">Ekspor Indonesia Dinilai Belum Tepat Sasaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/06/827584/jt3zl5AhO7.jpg?w=110" alt="Ekspor Jangan Kendur" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/xkEGaDpN-ekspor-jangan-kendur">Ekspor Jangan Kendur</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/30/824180/67v2EIHNwj.jpg?w=110" alt="Produk Investasi Didorong untuk Ditambah" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/GNGMP8Ak-produk-investasi-didorong-untuk-ditambah">Produk Investasi Didorong untuk Ditambah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                            
						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- makro/ rendering in 2.6197 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ekonomi_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "829302"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>