<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Mikro | Menkeu Formulasikan Pengembangan Dana Abadi Bisa Cap&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Menkeu Formulasikan Pengembangan Dana Abadi Bisa Capai Rp100 Triliun" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ekonomi.metrotvnews.com/mikro/JKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814904/qohmSDyF6T.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1515669830" />
<meta property="og:description" content="Sri Mulyani sedang memformulasikan pengembangan dana abadi di bidang pendidikan agar bisa lebih berkembang paling tidak Rp100 triliun." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Menkeu Formulasikan Pengembangan Dana Abadi Bisa Capai Rp100 Triliun" />
<meta itemprop="url" content="http://ekonomi.metrotvnews.com/mikro/JKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814904/qohmSDyF6T.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Menkeu Formulasikan Pengembangan Dana Abadi Bisa Capai Rp100 Triliun" />
<meta name="keywords" content="Dana Desa, Menkeu Formulasikan Pengembangan Dana Abadi Bisa Capai Rp100 Triliun" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/JKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/main.css?v280916" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'ekonomi_advertorial_2'			: 317,        	            
		'ekonomi_headline_6'			: 207,        	            
		'ekonomi_gateway_streaming'		: 321,        	            
		'ekonomi_adplus'				: 410,        	            
		'ekonomi_topframe' 				: 23,        	            
		'ekonomi_bottomframe'			: 24,
		'ekonomi_center1' 				: 25,
    'ekonomi_skin_1'           : 274,
    'ekonomi_skin_2'       : 206,
    'ekonomi_showcase1'       : 27,
    'ekonomi_showcase2'       : 28,
		'ekonomi_showcase3' 			: 208,
		'ekonomi_showcase4' 			: 209,
		'ekonomi_large_skyscraper'		: 419,
		'ekonomi_billboard'				: 245
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=5"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       
<!--start GA-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Ekonomi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_mi.png" alt="#" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/Rkjj83Qk-menkeu-dukung-kapal-asing-pencuri-ikan-dimanfaatkan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814843/F5JELSXvO2.jpg?w=110" height="50" alt="Menkeu Dukung Kapal Asing Pencuri Ikan Dimanfaatkan"/>
                        </div>
                        <h3> Menkeu Dukung Kapal Asing Pencuri Ikan Dimanfaatkan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/makro/ybDMA3Pk-menkeu-kapal-asing-pencuri-ikan-bisa-jadi-aset-negara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814652/C2EVN7XZch.jpg?w=110" height="50" alt="Menkeu: Kapal Asing Pencuri Ikan Bisa jadi Aset Negara"/>
                        </div>
                        <h3> Menkeu: Kapal Asing Pencuri Ikan Bisa jadi Aset Negara </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/bursa/zNA7aywk-komunitas-investor-as-minat-setor-dana-ke-startup-idx-incubator">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814890/ZhDrT8uY7J.jpg?w=110" height="50" alt="Komunitas Investor AS Minat Setor Dana ke Startup IDX Incubator"/>
                        </div>
                        <h3> Komunitas Investor AS Minat Setor Dana ke Startup IDX Incubator </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/VNnJ05ON-menengok-salah-satu-istana-ratu-prabu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814721/7UXrT1PZtq.jpg?w=110" height="50" alt="Menengok Salah Satu Istana Ratu Prabu"/>
                        </div>
                        <h3> Menengok Salah Satu Istana Ratu Prabu </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/aNrVZnaN-menteri-susi-bekerja-3-tahun-bukan-hanya-tenggelamkan-kapal">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814849/4Ei6HFx5S0.jpg?w=110" height="50" alt="Menteri Susi: Bekerja 3 Tahun Bukan Hanya Tenggelamkan Kapal"/>
                        </div>
                        <h3> Menteri Susi: Bekerja 3 Tahun Bukan Hanya Tenggelamkan Kapal </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/ybJMDBnN-menakar-pasangan-gus-ipul">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/10/814482/L6XJ7DOw3K.jpg?w=110" height="50" alt="Menakar Pasangan Gus Ipul"/>
                        </div>
                        <h3> Menakar Pasangan Gus Ipul </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/4ba7yDrK-malaysia-kembali-cari-pesawat-mh370">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/11/814623/3GZjtCL1QW.jpg?w=110" height="50" alt="Malaysia Kembali Cari Pesawat MH370"/>
                        </div>
                        <h3> Malaysia Kembali Cari Pesawat MH370 </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-realitas/PNgJ8R0K-skak-mat-novanto-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/10/814568/Aex5c2pBvF.jpg?w=110" height="50" alt="Skak Mat, Novanto (3)"/>
                        </div>
                        <h3> Skak Mat, Novanto (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-bisnis/8N0828ON-megapolitan-development-gandeng-lulu-hypermarket">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/09/813535/2jT1NUc7FW.jpg?w=110" height="50" alt="Megapolitan Development Gandeng Lulu Hypermarket"/>
                        </div>
                        <h3> Megapolitan Development Gandeng Lulu Hypermarket </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/lKYXaXVk-temuan-logam-di-dalam-cokelat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/09/813517/XNDHcITho1.jpg?w=110" height="50" alt="Temuan Logam di Dalam Cokelat"/>
                        </div>
                        <h3> Temuan Logam di Dalam Cokelat </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			
						<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
			
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ekonomi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/makro">Makro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/energi">Energi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/globals">Globals</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                 <div class="leaderboard">
                    <script type="text/javascript">
                        OA_show('ekonomi_billboard');
                    </script>   
                    <!-- skin large -->
                        <div class="skin_left_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_1');
                                </script>   
                            </div>
                        </div>
                        <div class="skin_right_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_2');
                                </script>   
                            </div>
                        </div>
                        <!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('ekonomi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
     	<h1>Menkeu Formulasikan Pengembangan Dana Abadi Bisa Capai Rp100 Triliun </h1><div class="line"><div class="reg"> Suci Sedya Utami &nbsp;&nbsp; &bull; &nbsp;&nbsp; Kamis, 11 Jan 2018 15:07 WIB</div> <a class="tag" href="http://ekonomi.metrotvnews.com/topic/6848" title="dana desa"><i class="fa fa-hashtag"></i>dana desa</a> </div>	
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ekonomi.metrotvnews.com/" title="ekonomi">Ekonomi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Menkeu+Formulasikan+Pengembangan+Dana+Abadi+Bisa+Capai+Rp100+Triliun+http%3A%2F%2Fmetrotvn.ws%2FJKRlOQOb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Sri+Mulyani+sedang+memformulasikan+pengembangan+dana+abadi+di+bidang+pendidikan+agar+bisa+lebih+berkembang+paling+tidak+Rp100+triliun.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FJKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun&name=Menkeu+Formulasikan+Pengembangan+Dana+Abadi+Bisa+Capai+Rp100+Triliun&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F01%2F11%2F814904%2FqohmSDyF6T.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FJKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Menkeu+Formulasikan+Pengembangan+Dana+Abadi+Bisa+Capai+Rp100+Triliun+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FJKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Menkeu+Formulasikan+Pengembangan+Dana+Abadi+Bisa+Capai+Rp100+Triliun+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FJKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814904/qohmSDyF6T.jpg?w=650" alt="Menkeu Formulasikan Pengembangan Dana Abadi Bisa Capai Rp100 Triliun" />
    <div class="sum">
        Menkeu Sri Mulyani MI/Susanto.     </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta:</strong> Menteri Keuangan Sri Mulyani Indrawati sedang memformulasikan instruksi Presiden Joko Widodo yang menginginkan agar dana abadi atau sovereign wealth fund (SWF) yang dikelola oleh lembaga pengelola dana pendidikan (LPDP) tidak untuk digunakan dalam membiayai pendidikan formal, namun juga vokasi dan penelitian.<br /><br />
Saat ini dirinya dan juga jajaran di Kabinet Kerja sedang memformulasikan pengembangan dana abadi di bidang pendidikan agar bisa lebih berkembang paling tidak Rp100 triliun. Posisi sekarang, dana abadi pendidikan yang dikelola Rp31 triliun.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ekonomi.metrotvnews.com/topic/6848">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/0k8LQm0k-daerah-stunting-tertinggi-didahulukan-dapat-kucuran-cash-for-work">Daerah Stunting Tertinggi Didahulukan Dapat Kucuran <i>Cash for Work</i></a></li>
        
               
            <li><a href="http://jabar.metrotvnews.com/peristiwa/nN9D1PRK-dana-desa-untuk-padat-karya">Dana Desa untuk Padat Karya</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/metro-highlight/GbmJ9d3k-menyusuri-korupsi-dana-desa-di-pamekasan">Menyusuri Korupsi Dana Desa di Pamekasan</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>
<p>

"Kalau dia jadi satu dedicated sovereign wealth fund yang nanti proyeksi anggarannya kita bisa capai setiap tahun katakanlah Rp100 triliun berarti berapa dana yang bisa digunakan untuk pertama tradisional beasiswa S2, S3 atau vokasi, dan penelitiannya. Kemarin waktu Sidkab terbatas sudah dapat masukan dari para menteri, presiden dan wapres, ya nanti kita akan formulasikan," kata Ani di Perpusnas, Jakarta Pusat, Kamis, 11 Januari 2018.<br /><br />
Dirinya menjelaskan, sebetulnya apabila untuk dana vokasi pendanaannya tak tergantung pada dana kelolaan LPDP saja. Anggaran vokasi untuk mengembangkan sektor ketenagakerjaan bisa berasal daru anggaran dana pendidikan yang dikelola oleh Kemendikbud dan Kemenristek Dikti.<br /><br />
Sesuai mandat dalam UU APBN di mana 20 persen anggaran belanja negara dialokasikan pada bidang pendidikan yang tersebar melalui belanja pemerintah pusat, transfer daerah dan dana desa serta investasi.<br /><br />
Dalam realisasinya, kata mantan Direktur Pelaksana Bank Dunia ini, anggaraan tersebut tak sepenuhnya terserap 100 persen. Namun, meski begitu 20 persen harus tetap terjabarkan dalam setiap laporan keuangan pemerintah pusat (LKPP).<br /><br />
Lebih lanjut, dirinya juga menekankan, agar penggunaan dana tersebut tak hanya habis hanya untuk memenuhi kuota 20 persen tersebut, namun bagaimana profit atau return yang didapatkan lebih besar lagi. Sehingga diperlukan semacam manager investasi yang profeisonal untuk mengelola dana abadi tersebut.<br /><br />
"Penggunaannya &nbsp;enggak hanya asal habis, karena kalau tujuannya hanya akan menghabiskan 20 persen akan jadi anggaran pendidikan yang sia-sia. Jadi kita sedang cari gimana penggunaan anggaran pendidikan yang besar tergunakan dengan baik," jelas dia.<br /><br />
<br />
<iframe allowfullscreen="" class="embedv" height="315" src="http://www.metrotvnews.com/embed/nbwe23JK" width="560"></iframe><br /><br />            <br/>(SAW)            
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Menkeu+Formulasikan+Pengembangan+Dana+Abadi+Bisa+Capai+Rp100+Triliun+http%3A%2F%2Fmetrotvn.ws%2FJKRlOQOb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FJKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FJKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FJKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun&amp;title=Menkeu+Formulasikan+Pengembangan+Dana+Abadi+Bisa+Capai+Rp100+Triliun&amp;summary=Sri+Mulyani+sedang+memformulasikan+pengembangan+dana+abadi+di+bidang+pendidikan+agar+bisa+lebih+berkembang+paling+tidak+Rp100+triliun." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ekonomi.metrotvnews.com/mikro/JKRlOQOb-menkeu-formulasikan-pengembangan-dana-abadi-bisa-capai-rp100-triliun" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/more/mikro" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811018/OQYfHmo2Rx.jpg?w=188" width="188" height="124" alt="Jokowi Pastikan 20% Dana Desa Cair Bulan Ini" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/8koJ5prb-jokowi-pastikan-20-dana-desa-cair-bulan-ini" title="Jokowi Pastikan 20% Dana Desa Cair Bulan Ini">Jokowi Pastikan 20% Dana Desa Cair Bulan Ini</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 Jan 2018 17:11            </div>
            <p>Anggaran yang cair pada tahap pertama Januari ini sebesar Rp12 triliun.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/810943/xSX2Iuwvcg.jpg?w=188" width="188" height="124" alt="Kurangi Kemiskinan, Pemerintah Tingkatkan Dana Desa Maluku-Papua" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Rkjjox9k-kurangi-kemiskinan-pemerintah-tingkatkan-dana-desa-maluku-papua" title="Kurangi Kemiskinan, Pemerintah Tingkatkan Dana Desa Maluku-Papua">Kurangi Kemiskinan, Pemerintah Tingkatkan Dana Desa Maluku-Papua</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 Jan 2018 15:23            </div>
            <p>Menteri Keuangan Sri Mulyani Indrawati menyadari upaya pemerintah Presiden Joko Widodo dalam memperbaiki tingkat kemiskinan di wil&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809409/4AvfezlYT0.jpg?w=188" width="188" height="124" alt="TNI & Polri Diminta Awasi Pemanfaatan Dana Desa" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/nbw3wYBb-tni-polri-diminta-awasi-pemanfaatan-dana-desa" title="TNI & Polri Diminta Awasi Pemanfaatan Dana Desa">TNI & Polri Diminta Awasi Pemanfaatan Dana Desa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 08:31            </div>
            <p>Kementerian Desa, Pembangunan Daerah Tertinggal dan Transmigrasi (Kemendes PDTT) ingin dana desa dikelola dengan baik dan pengguna&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809408/DCaS3uWX0Z.jpg?w=188" width="188" height="124" alt="Dana Desa 2018 Wajib Swakelola" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/ybDMaEmk-dana-desa-2018-wajib-swakelola" title="Dana Desa 2018 Wajib Swakelola">Dana Desa 2018 Wajib Swakelola</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 07:00            </div>
            <p>Menurut Eko, pemerintah akan mengintensifkan program padat karya dari dana desa mulai tahun 2018.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809387/4PIFHAvoi0.jpeg?w=188" width="188" height="124" alt="85 Ribu Unit MCK Dibangun dari Dana Desa" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/RkjjoVQk-85-ribu-unit-mck-dibangun-dari-dana-desa" title="85 Ribu Unit MCK Dibangun dari Dana Desa">85 Ribu Unit MCK Dibangun dari Dana Desa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 00:59            </div>
            <p>Untuk memenuhi jumlah MCK, Eko berharap partisipasi aktif dari masyarakat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809385/jMDVrSIpyz.jpeg?w=188" width="188" height="124" alt="Penggunaan Dana Desa Wajib Swakelola" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/0kpnAe7N-penggunaan-dana-desa-wajib-swakelola" title="Penggunaan Dana Desa Wajib Swakelola">Penggunaan Dana Desa Wajib Swakelola</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 00:53            </div>
            <p>Pemerintah akan mengintensifkan program padat karya dari dana desa mulai 2018.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/27/807997/ad6yzPnZtR.jpg?w=188" width="188" height="124" alt="Korupsi Masuk Desa Episode 3 (3)" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/metro-realitas" title="Metro Realitas">Metro Realitas</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-realitas/nbw35XRb-korupsi-masuk-desa-episode-3-3" title="Korupsi Masuk Desa Episode 3 (3)">Korupsi Masuk Desa Episode 3 (3)</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 27 Dec 2017 23:09            </div>
            <p>Terbongkarnya kasus korupsi dana desa yang melibatkan berbagai kalangan mulai dari pejabat tingkat kabupaten, kepala desa hingga p&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/27/807996/PveXMFGlOY.jpg?w=188" width="188" height="124" alt="Korupsi Masuk Desa Episode 3 (2)" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/metro-realitas" title="Metro Realitas">Metro Realitas</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-realitas/ybDMy4Ak-korupsi-masuk-desa-episode-3-2" title="Korupsi Masuk Desa Episode 3 (2)">Korupsi Masuk Desa Episode 3 (2)</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 27 Dec 2017 23:09            </div>
            <p>Terbongkarnya kasus korupsi dana desa yang melibatkan berbagai kalangan mulai dari pejabat tingkat kabupaten, kepala desa hingga p&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/27/807995/epDF5Su4hx.jpg?w=188" width="188" height="124" alt="Korupsi Masuk Desa Episode 3 (1)" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/metro-realitas" title="Metro Realitas">Metro Realitas</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-realitas/yNLQZPgb-korupsi-masuk-desa-episode-3-1" title="Korupsi Masuk Desa Episode 3 (1)">Korupsi Masuk Desa Episode 3 (1)</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 27 Dec 2017 23:09            </div>
            <p>Terbongkarnya kasus korupsi dana desa yang melibatkan berbagai kalangan mulai dari pejabat tingkat kabupaten, kepala desa hingga p&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/27/807599/RsfTSgAr7m.jpg?w=188" width="188" height="124" alt="Bupati Lembata Kumpulkan Kades untuk Evaluasi Implementasi Dana Desa" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/GbmJ0A9k-bupati-lembata-kumpulkan-kades-untuk-evaluasi-implementasi-dana-desa" title="Bupati Lembata Kumpulkan Kades untuk Evaluasi Implementasi Dana Desa">Bupati Lembata Kumpulkan Kades untuk Evaluasi Implementasi Dana Desa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 27 Dec 2017 09:52            </div>
            <p>Untuk mengevaluasi penggunaan dana desa, Bupati Lembata, Nusa Tenggara Timur mengumpulkan ratusan kepala desa dan camat untuk mema&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bisnis/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/815029/vYsSwqAyuP.jpg?w=200" width="188" height="124" alt="Bank DKI Masih Berkoordinasi untuk Program OK OCE" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/dN6reWaN-bank-dki-masih-berkoordinasi-untuk-program-ok-oce" title="Bank DKI Masih Berkoordinasi untuk Program OK OCE">Bank DKI Masih Berkoordinasi untuk Program OK OCE</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3079" title="bank dki"><i class="fa fa-hashtag"></i>bank dki </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 18:21            </div>
            <p>PT Bank DKI mengaku siap mendukung program pembangunan Usaha Mikro Kecil dan Menengah (UMKM) di DKI Jakarta.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/815015/OCQgwBI2ap.jpg?w=200" width="188" height="124" alt="BRI Tingkatkan Sistem Pelayanan E-Payment di Bandara Soetta" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/wkBnZx0k-bri-tingkatkan-sistem-pelayanan-e-payment-di-bandara-soetta" title="BRI Tingkatkan Sistem Pelayanan E-Payment di Bandara Soetta">BRI Tingkatkan Sistem Pelayanan E-Payment di Bandara Soetta</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3006" title="bri"><i class="fa fa-hashtag"></i>bri </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 18:01            </div>
            <p>PT Bank Rakyat Indonesia (Persero) Tbk memperkuat sistem &nbsp;transaksi pembayaran secara online atau e-payment di Bandara Soekar&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/815014/MolhjNReEF.jpg?w=200" width="188" height="124" alt="Menteri BUMN Tetap Buka Peluang Swasta Garap Proyek LRT" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/gNQyB7oN-menteri-bumn-tetap-buka-peluang-swasta-garap-proyek-lrt" title="Menteri BUMN Tetap Buka Peluang Swasta Garap Proyek LRT">Menteri BUMN Tetap Buka Peluang Swasta Garap Proyek LRT</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/7277" title="lrt"><i class="fa fa-hashtag"></i>lrt </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 17:56            </div>
            <p>&nbsp;Menteri Badan Usaha Milik Negara (BUMN) Rini Soemarno tetap membuka peluang investasi swasta untuk ikut menggarap proyek pem&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/815006/ZDXl8y6e7n.jpg?w=200" width="188" height="124" alt="Tak Pernah Kapok, Alasan KKP Tenggelamkan Kapal Pencuri Ikan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/5b25D4aN-tak-pernah-kapok-alasan-kkp-tenggelamkan-kapal-pencuri-ikan" title="Tak Pernah Kapok, Alasan KKP Tenggelamkan Kapal Pencuri Ikan">Tak Pernah Kapok, Alasan KKP Tenggelamkan Kapal Pencuri Ikan</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4567" title="illegal fishing"><i class="fa fa-hashtag"></i>illegal fishing </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 17:43            </div>
            <p> Menteri Kelautan dan Perikanan Susi Pudjiastuti ?sangat aktif menenggelamkan kapal asing pencuri ikan (illegal fishing). &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814957/GRfe4c6MLb.jpeg?w=200" width="188" height="124" alt="Menteri Amran Dialog dengan Sopir hingga Petugas Taman" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ob3Aw85K-menteri-amran-dialog-dengan-sopir-hingga-petugas-taman" title="Menteri Amran Dialog dengan Sopir hingga Petugas Taman">Menteri Amran Dialog dengan Sopir hingga Petugas Taman</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/7316" title="berita kementan"><i class="fa fa-hashtag"></i>berita kementan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 16:24            </div>
            <p>Kalau ada masalah, Amran membuka ruang dialog dengan semua pegawai.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814954/PtTbMcV3XO.jpg?w=200" width="188" height="124" alt="KKP Ikuti Arahan Jokowi soal Penenggelaman Kapal" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ObzvDQxb-kkp-ikuti-arahan-jokowi-soal-penenggelaman-kapal" title="KKP Ikuti Arahan Jokowi soal Penenggelaman Kapal">KKP Ikuti Arahan Jokowi soal Penenggelaman Kapal</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4769" title="kelautan dan perikanan"><i class="fa fa-hashtag"></i>kelautan dan perikanan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 16:17            </div>
            <p>Kementerian Kelautan dan Perikanan (KKP) terus mengikuti arahan Presiden Joko Widodo (Jokowi) terkait kebijakan penenggelaman kapa&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814943/TENaLJX6jo.jpg?w=200" width="188" height="124" alt="Rini Soemarno Belum Bahas Impor Beras dengan Bulog" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Rkjj84Gk-rini-soemarno-belum-bahas-impor-beras-dengan-bulog" title="Rini Soemarno Belum Bahas Impor Beras dengan Bulog">Rini Soemarno Belum Bahas Impor Beras dengan Bulog</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/8613" title="impor beras"><i class="fa fa-hashtag"></i>impor beras </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 16:02            </div>
            <p> Menteri Badan Usaha Milik Negara (BUMN) Rini Soemarno mengatakan belum ada pembicaraan khusus dengan Perum Bulog mengenai pertim&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814933/lALOIxXtgH.jpg?w=200" width="188" height="124" alt="11 Bulan, Nilai Ekspor Perikanan Mencapai USD4,09 Miliar" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Wb72362N-11-bulan-nilai-ekspor-perikanan-mencapai-usd4-09-miliar" title="11 Bulan, Nilai Ekspor Perikanan Mencapai USD4,09 Miliar">11 Bulan, Nilai Ekspor Perikanan Mencapai USD4,09 Miliar</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/293" title="perikanan"><i class="fa fa-hashtag"></i>perikanan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 15:55            </div>
            <p>&nbsp;Kinerja ekspor produk perikananan telah meraih hasil positif sepanjang periode Januari hingga November 2017.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814914/IbhfD2nOq5.jpg?w=200" width="188" height="124" alt="KKP Terbanyak Tenggelamkan Kapal <i>Ilegal Fishing</i> dari Vietnam" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/gNQyB3VN-kkp-terbanyak-tenggelamkan-kapal-ilegal-fishing-dari-vietnam" title="KKP Terbanyak Tenggelamkan Kapal <i>Ilegal Fishing</i> dari Vietnam">KKP Terbanyak Tenggelamkan Kapal <i>Ilegal Fishing</i> dari Vietnam</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/10920" title="penenggelaman kapal"><i class="fa fa-hashtag"></i>penenggelaman kapal </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 15:22            </div>
            <p>Kementerian Kelautan dan Perikanan (KKP) telah menenggelamkan 363 kapal pelaku &lrm;illegal fishing selama periode 2014-2017.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814901/gVacLSeAGY.jpg?w=200" width="188" height="124" alt="Penenggelaman Kapal Pencuri Ikan Sesuai UU Perikanan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/9K5Rm8yN-penenggelaman-kapal-pencuri-ikan-sesuai-uu-perikanan" title="Penenggelaman Kapal Pencuri Ikan Sesuai UU Perikanan">Penenggelaman Kapal Pencuri Ikan Sesuai UU Perikanan</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/293" title="perikanan"><i class="fa fa-hashtag"></i>perikanan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 15:02            </div>
            <p>Kementerian Kelautan dan Perikanan (KKP) cukup tegas menyikapi adanya kapal pencuri ikan yang masuk ke perairan Indonesia tanpa iz&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ekonomi.metrotvnews.com/more/mikro" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ekonomi.metrotvnews.com/topic/10920">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814954/PtTbMcV3XO.jpg?w=400" alt="KKP Ikuti Arahan Jokowi soal Penenggelaman Kapal" />
                    </div>
                    
                    <h4><a href="http://ekonomi.metrotvnews.com/mikro/ObzvDQxb-kkp-ikuti-arahan-jokowi-soal-penenggelaman-kapal" title="KKP Ikuti Arahan Jokowi soal Penenggelaman Kapal">KKP Ikuti Arahan Jokowi soal Penenggelaman Kapal</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 2 hours Ago</div>
                    <p>Kementerian Kelautan dan Perikanan (KKP) terus mengikuti arahan Presiden Joko Widodo (Jokowi) t&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/gNQyB3VN-kkp-terbanyak-tenggelamkan-kapal-ilegal-fishing-dari-vietnam" title="KKP Terbanyak Tenggelamkan Kapal <i>Ilegal Fishing</i> dari Vietnam">KKP Terbanyak Tenggelamkan Kapal <i>Ilegal Fishing</i> dari Vietnam</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/9K5Rm8yN-penenggelaman-kapal-pencuri-ikan-sesuai-uu-perikanan" title="Penenggelaman Kapal Pencuri Ikan Sesuai UU Perikanan">Penenggelaman Kapal Pencuri Ikan Sesuai UU Perikanan</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/aNrVZnaN-menteri-susi-bekerja-3-tahun-bukan-hanya-tenggelamkan-kapal" title="Menteri Susi: Bekerja 3 Tahun Bukan Hanya Tenggelamkan Kapal">Menteri Susi: Bekerja 3 Tahun Bukan Hanya Tenggelamkan Kapal</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814843/F5JELSXvO2.jpg?w=110" alt="Menkeu Dukung Kapal Asing Pencuri Ikan Dimanfaatkan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/Rkjj83Qk-menkeu-dukung-kapal-asing-pencuri-ikan-dimanfaatkan">Menkeu Dukung Kapal Asing Pencuri Ikan Dimanfaatkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814652/C2EVN7XZch.jpg?w=110" alt="Menkeu: Kapal Asing Pencuri Ikan Bisa jadi Aset Negara" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/makro/ybDMA3Pk-menkeu-kapal-asing-pencuri-ikan-bisa-jadi-aset-negara">Menkeu: Kapal Asing Pencuri Ikan Bisa jadi Aset Negara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814890/ZhDrT8uY7J.jpg?w=110" alt="Komunitas Investor AS Minat Setor Dana ke Startup IDX Incubator" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/zNA7aywk-komunitas-investor-as-minat-setor-dana-ke-startup-idx-incubator">Komunitas Investor AS Minat Setor Dana ke Startup IDX Incubator</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814721/7UXrT1PZtq.jpg?w=110" alt="Menengok Salah Satu Istana Ratu Prabu" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/VNnJ05ON-menengok-salah-satu-istana-ratu-prabu">Menengok Salah Satu Istana Ratu Prabu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/814849/4Ei6HFx5S0.jpg?w=110" alt="Menteri Susi: Bekerja 3 Tahun Bukan Hanya Tenggelamkan Kapal" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/aNrVZnaN-menteri-susi-bekerja-3-tahun-bukan-hanya-tenggelamkan-kapal">Menteri Susi: Bekerja 3 Tahun Bukan Hanya Tenggelamkan Kapal</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/10/814577/buWEdGtXCZ.jpg?w=110" alt="Kadin Usulkan Kemudahan Pajak Ditukar Promosi Pariwisata" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/Wb723rMN-kadin-usulkan-kemudahan-pajak-ditukar-promosi-pariwisata">Kadin Usulkan Kemudahan Pajak Ditukar Promosi Pariwisata</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572068/xRkolsqy0W.jpg?w=110" alt="Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/PNgOV18N-strategi-bos-bursa-tembus-kapitalisasi-pasar-rp6-000-triliun-dalam-dua-bulan">Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572074/rA1fE6J437.jpg?w=110" alt="Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/nN9Gmdjk-optimisme-bursa-raih-target-35-emiten-melantai-di-pasar-modal-ri">Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572083/94R1S8GTfw.jpg?w=110" alt="Sektor Parisiwata Terbanyak Serap Tenaga Kerja" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/eN4v24yk-sektor-parisiwata-terbanyak-serap-tenaga-kerja">Sektor Parisiwata Terbanyak Serap Tenaga Kerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572084/OLu9spHKPn.jpg?w=110" alt="Singapura Jadi Investor Terbesar di Batam" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/xkE8ad5b-singapura-jadi-investor-terbesar-di-batam">Singapura Jadi Investor Terbesar di Batam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572085/ak7UjczmIo.jpg?w=110" alt="Bos Bursa: Antara Karier & Keluarga Harus Seimbang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/0kpryqRN-bos-bursa-antara-karier-keluarga-harus-seimbang">Bos Bursa: Antara Karier & Keluarga Harus Seimbang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/05/812152/ratas_1.jpg?w=526" width="526" height="350" alt="Jokowi Minta Menteri Fokus Investasi dan Perdagangan Luar Negeri" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/01/05/812152/jokowi-minta-menteri-fokus-investasi-dan-perdagangan-luar-negeri" title="Jokowi Minta Menteri Fokus Investasi dan Perdagangan Luar Negeri">Jokowi Minta Menteri Fokus Investasi dan Perdagangan Luar Negeri</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/02/810275/2.jpg?w=526" width="526" height="350" alt="Wapres Buka Perdagangan Saham 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/01/02/810275/wapres-buka-perdagangan-saham-2018" title="Wapres Buka Perdagangan Saham 2018">Wapres Buka Perdagangan Saham 2018</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/30/809157/saham_1.jpg?w=526" width="526" height="350" alt="Perdagangan Saham 2017 Ditutup, IHSG Cetak Rekor di 6.355,65" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/30/809157/perdagangan-saham-2017-ditutup-ihsg-cetak-rekor-di-6-355-65" title="Perdagangan Saham 2017 Ditutup, IHSG Cetak Rekor di 6.355,65">Perdagangan Saham 2017 Ditutup, IHSG Cetak Rekor di 6.355,65</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_ekonomi-vertical"><script src="//widget.crowdynews.com/Metrotvnews_ekonomi-vertical.js" async="true"></script></div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                            
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span></span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/10/814482/L6XJ7DOw3K.jpg?w=110" alt="Menakar Pasangan Gus Ipul" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ybJMDBnN-menakar-pasangan-gus-ipul">Menakar Pasangan Gus Ipul</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/11/814623/3GZjtCL1QW.jpg?w=110" alt="Malaysia Kembali Cari Pesawat MH370" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/4ba7yDrK-malaysia-kembali-cari-pesawat-mh370">Malaysia Kembali Cari Pesawat MH370</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/10/814568/Aex5c2pBvF.jpg?w=110" alt="Skak Mat, Novanto (3)" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-realitas/PNgJ8R0K-skak-mat-novanto-3">Skak Mat, Novanto (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/09/813535/2jT1NUc7FW.jpg?w=110" alt="Megapolitan Development Gandeng Lulu Hypermarket" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/8N0828ON-megapolitan-development-gandeng-lulu-hypermarket">Megapolitan Development Gandeng Lulu Hypermarket</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/09/813517/XNDHcITho1.jpg?w=110" alt="Temuan Logam di Dalam Cokelat" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/lKYXaXVk-temuan-logam-di-dalam-cokelat">Temuan Logam di Dalam Cokelat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/09/813979/W3wa7Gpq0A.jpg?w=110" alt="Anggaran Belanja Infrastruktur 2018 Dinilai Membebani, Menkeu: Itu Relatif" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/8N082OdN-anggaran-belanja-infrastruktur-2018-dinilai-membebani-menkeu-itu-relatif">Anggaran Belanja Infrastruktur 2018 Dinilai Membebani, Menkeu: Itu Relatif</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/09/813978/AUjNkn1pGi.jpg?w=110" alt="Sri Mulyani Bicara Peluang dan Ancaman di Tahun Politik" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/GKdQyPeN-sri-mulyani-bicara-peluang-dan-ancaman-di-tahun-politik">Sri Mulyani Bicara Peluang dan Ancaman di Tahun Politik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/09/813956/2ofaMBpxvF.jpg?w=110" alt="Kadin Ingin Ada Kebijakan yang Mendorong Pertumbuhan Industri di 2018" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/ZkeQ8a5k-kadin-ingin-ada-kebijakan-yang-mendorong-pertumbuhan-industri-di-2018">Kadin Ingin Ada Kebijakan yang Mendorong Pertumbuhan Industri di 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/09/813952/w4dVJ1ZWX7.jpg?w=110" alt="Utang Pemerintah Rp3.800 Triliun, Ini Penjelasan Sri Mulyani" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/ybDMArZk-utang-pemerintah-rp3-800-triliun-ini-penjelasan-sri-mulyani">Utang Pemerintah Rp3.800 Triliun, Ini Penjelasan Sri Mulyani</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/09/813943/6eO1I7htgm.jpg?w=110" alt="Sri Mulyani: 2017 Momentum Pembalikan Ekonomi Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/Rkjj8M6k-sri-mulyani-2017-momentum-pembalikan-ekonomi-indonesia">Sri Mulyani: 2017 Momentum Pembalikan Ekonomi Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                            
						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- mikro/ rendering in 2.1193 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ekonomi_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "814904"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>