<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Mikro | Semester I-2017, BNI Syariah Bukukan Laba Bersih Rp1&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Semester I-2017, BNI Syariah Bukukan Laba Bersih Rp165 Miliar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ekonomi.metrotvnews.com/mikro/ZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734356/J2MAcgnPhZ.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1500974330" />
<meta property="og:description" content="PT Bank BNI Syariah membukukan laba bersih sebesar Rp165 miliar sampai dengan semester I-2017." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Semester I-2017, BNI Syariah Bukukan Laba Bersih Rp165 Miliar" />
<meta itemprop="url" content="http://ekonomi.metrotvnews.com/mikro/ZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734356/J2MAcgnPhZ.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 25 Jul 2017 8:09:04 GMT"/>
<meta http-equiv="last-modified" content="Tue, 25 Jul 2017 8:07:04 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="PT Bank BNI Syariah Membukukan Laba Bersih Sebesar Rp165 Miliar Sampai Dengan Semester I-2017." itemprop="description" />
<meta name="keywords" content="Bni, Semester, I-2017, BNI, Syariah, Bukukan, Laba, Bersih, Rp165, Miliar" itemprop="keywords" />
<meta name="author" content="metrotvnews developer" itemprop="author" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" itemprop="copyright" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/main.css?v280916" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'ekonomi_headline_6'			: 207,        	            
		'ekonomi_gateway_streaming'		: 321,        	            
		'ekonomi_adplus'				: 410,        	            
		'ekonomi_topframe' 				: 23,        	            
		'ekonomi_bottomframe'			: 24,
		'ekonomi_center1' 				: 25,
		'ekonomi_showcase1' 			: 27,
		'ekonomi_showcase2' 			: 28,
		'ekonomi_showcase3' 			: 208,
		'ekonomi_showcase4' 			: 209,
		'ekonomi_large_skyscraper'		: 419,
		'ekonomi_billboard'				: 245
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=5"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Ekonomi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/makro/yNLe2vgb-sri-mulyani-tak-bisa-jawab-ke-mana-larinya-utang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734251/Mm25vbdpky.jpg?w=110" height="50" alt="Sri Mulyani tak Bisa Jawab ke Mana Larinya Utang"/>
                        </div>
                        <h3> Sri Mulyani tak Bisa Jawab ke Mana Larinya Utang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/globals/RkjPwRWN-saat-kim-bujuk-sri-mulyani-kembali-ke-bank-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734243/NIsSko83A6.jpeg?w=110" height="50" alt="Saat Kim Bujuk Sri Mulyani Kembali ke Bank Dunia"/>
                        </div>
                        <h3> Saat Kim Bujuk Sri Mulyani Kembali ke Bank Dunia </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/globals/0kpJBV0N-sri-mulyani-sebut-kim-gagal-jadi-presiden-bank-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734285/xkT5fVviMb.jpeg?w=110" height="50" alt="Sri Mulyani Sebut Kim 'Gagal' jadi Presiden Bank Dunia"/>
                        </div>
                        <h3> Sri Mulyani Sebut Kim 'Gagal' jadi Presiden Bank Dunia </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/1bV6O61b-blue-bird-dukung-program-gerakan-nasional-nontunai">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734126/k2FSiHPwxZ.jpg?w=110" height="50" alt="Blue Bird Dukung Program Gerakan Nasional Nontunai"/>
                        </div>
                        <h3> Blue Bird Dukung Program Gerakan Nasional Nontunai </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/wkBAaABb-kebijakan-harga-beras-dinilai-perlu-dipertimbangkan-kembali">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734115/QHFZCBzUge.jpg?w=110" height="50" alt="Kebijakan Harga Beras Dinilai Perlu Dipertimbangkan Kembali"/>
                        </div>
                        <h3> Kebijakan Harga Beras Dinilai Perlu Dipertimbangkan Kembali </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/yNLeRV6b-razia-tempat-hiburan-malam-di-jakarta-3-orang-positif-narkoba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733295/0dpGHrEtwW.jpg?w=110" height="50" alt="Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba"/>
                        </div>
                        <h3> Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/yKX8OdEK-panas-dingin-hubungan-palestina-israel">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733542/GOPYmWDlwa.jpg?w=110" height="50" alt="Panas Dingin Hubungan Palestina-Israel"/>
                        </div>
                        <h3> Panas Dingin Hubungan Palestina-Israel </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//art-insight/VNxQWmqb-art-insight-jagat-semesta-sang-dewa-pit-mabuk-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733403/seoRqiyJTS.jpg?w=110" height="50" alt="Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)"/>
                        </div>
                        <h3> Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/PNg42X8b-mengenal-anak-bangsa-pemenang-olimpide-sains-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733768/41Omko0K2B.jpg?w=110" height="50" alt="Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia"/>
                        </div>
                        <h3> Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/RkjPD0QN-ppp-kubu-djan-faridz-gelar-rapimnas">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733443/zKtprCWmYA.jpg?w=110" height="50" alt="PPP Kubu Djan Faridz Gelar Rapimnas"/>
                        </div>
                        <h3> PPP Kubu Djan Faridz Gelar Rapimnas </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			
						<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
			
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ekonomi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/makro">Makro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/energi">Energi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/globals">Globals</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ekonomi_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
<!--NOTE END -->

<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('ekonomi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
     	<h4> </h4>
			  <h1>Semester I-2017, BNI Syariah Bukukan Laba Bersih Rp165 Miliar </h1><div class="line"><div class="reg"> Eko Nordiansyah &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 25 Jul 2017 15:07 WIB</div> <a class="tag" href=http://ekonomi.metrotvnews.com/topic/69 title=bni><i class="fa fa-hashtag"></i>bni</a> </div>	
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ekonomi.metrotvnews.com/" title="ekonomi">Ekonomi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Semester I-2017, BNI Syariah Bukukan Laba Bersih Rp165 Miliar http://metrotvn.ws/ZkePRB7b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=PT+Bank+BNI+Syariah+membukukan+laba+bersih+sebesar+Rp165+miliar+sampai+dengan+semester+I-2017.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar&name=Semester+I-2017%2C+BNI+Syariah+Bukukan+Laba+Bersih+Rp165+Miliar&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F07%2F25%2F734356%2FJ2MAcgnPhZ.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Semester+I-2017%2C+BNI+Syariah+Bukukan+Laba+Bersih+Rp165+Miliar+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Semester+I-2017%2C+BNI+Syariah+Bukukan+Laba+Bersih+Rp165+Miliar+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734356/J2MAcgnPhZ.jpg?w=650" alt="Semester I-2017, BNI Syariah Bukukan Laba Bersih Rp165 Miliar" />
    <div class="sum">
        Ilustrasi. (FOTO: MI/Atet Dwi Pramadia)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta</strong>: PT Bank BNI Syariah membukukan laba bersih sebesar Rp165 miliar sampai dengan semester I-2017. Raihan laba ini mengalami pertumbuhan sebesar 13 persen dibandingkan dengan periode Juni tahun sebelumnya yang tercatat sebesar Rp146 miliar.<br /><br />
"Pertumbuhan laba tersebut pada satu sisi disokong oleh ekspansi pembiayaan dan kontribusi komposisi rasio dana murah serta efisiensi operasional yang juga terus terjaga," kata Plt Direktur Utama BNI Syariah Abdullah Firman Wibowo dalam keterangan tertulisnya di Jakarta, Selasa 25 Juli 2017.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ekonomi.metrotvnews.com/topic/69">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/8N0e6vMb-bni-dukung-pariwisata-dan-konektivitas">BNI Dukung Pariwisata dan Konektivitas</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/4bazLA0k-rni-bni-kerja-sama-untuk-penyediaan-kartu-id-bumn">RNI-BNI Kerja Sama untuk Penyediaan Kartu ID BUMN</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/yKX8JxaK-bni-telah-kucurkan-kredit-ke-sektor-ekonomi-kreatif-rp25-triliun">BNI Telah Kucurkan Kredit ke Sektor Ekonomi Kreatif Rp25 Triliun</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes">Waspada! Depresi Dapat Memperburuk Kondisi Pengidap Diabetes</a>
                </li>        </ul>
    </div>


Perseroan mencatatkan pertumbuhan aset secara <em>year on year </em>(yoy) naik sbeesar 19,7 persen dari Rp25,7 triliun pada Juni tahun lalu menjadi sebesar Rp30,7 triliun. Pertumbuhan aset ini didorong oleh pertumbuhan pada pembiayaan sebesar 18,8 persen dan Dana Pihak Ketiga (DPK) 22,1 persen terhadap posisi tahun sebelumnya periode yang sama.<br /><br />
"Dengan tetap menjunjung semangat ber-Hasanah di 2017, kami bersyukur kinerja BNI Syariah pada kuartal kedua pada sisi aset juga berjalan cukup optimal. Ini sebagaimana terlihat dari pertumbuhan aset serta DPK BNI Syariah sampai sejauh ini," jelas dia.<br /><br />
Pembiayaan pada Juni 2016 sebesar Rp18,9 triliun atau tumbuh menjadi Rp22,5 triliun pada Juni tahun ini. Di sisi lain DPK pada Juni tahun lalu sebesar Rp21,8 triliun meningkat menjadi Rp26,7 triliun dengan rasio dana murah (CASA) sebesar 47,6 persen dibandingkan 47,1 persen di tahun sebelumnya.<br /><br />
Dari total pembiayaan tersebut, sebagian besar merupakan pembiayaan konsumer sebesar 51,9 persen, kemudian pembiayaan ritel produktif (UMKM) sebesar 21,7 persen, pembiayaan komersial 19,3 persen, pembiayaan mikro 5,6 persen, dan kartu pembiayaan Hasanah Card 1,5 persen. Dari pembiayaan konsumer, portofolio BNI Griya iB Hasanah sebesar 84,9 persen.<br /><br />
"BNI Syariah sebagai bank modern, dinamis, dan universal senantiasa berusaha menjadi mitra Hasanah (Hasanah Banking Partner) bagi masyarakat. BNI Syariah mewujudkan gaya hidup Hasanah (Hasanah Lifestyle) yang senantiasa bergerak menebarkan kemanfaatan bagi masyarakat, bangsa, dan negara," pungkasnya.<br /><br />            <br/>(AHL)</p>            
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Semester I-2017, BNI Syariah Bukukan Laba Bersih Rp165 Miliar http://metrotvn.ws/ZkePRB7b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar&amp;title=Semester+I-2017%2C+BNI+Syariah+Bukukan+Laba+Bersih+Rp165+Miliar&amp;summary=PT+Bank+BNI+Syariah+membukukan+laba+bersih+sebesar+Rp165+miliar+sampai+dengan+semester+I-2017." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ekonomi.metrotvnews.com/mikro/ZkePRB7b-semester-i-2017-bni-syariah-bukukan-laba-bersih-rp165-miliar" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/more/mikro" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/13/728580/G8CzPN6Hgo.jpg?w=188" width="188" height="124" alt="BNI Bidik Dua Kantor Cabang Penuh di Luar Negeri" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/GNGLrWQb-bni-bidik-dua-kantor-cabang-penuh-di-luar-negeri" title="BNI Bidik Dua Kantor Cabang Penuh di Luar Negeri">BNI Bidik Dua Kantor Cabang Penuh di Luar Negeri</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 13 Jul 2017 06:24            </div>
            <p>PT Bank Negara Indonesia Tbk atau BNI menargetkan pembukaan dua kantor cabang penuh di luar negeri.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/12/728429/G5vXq9fW34.jpg?w=188" width="188" height="124" alt="Rasio Kredit Bermasalah BNI Turun Jadi 2,8%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/dN6genrb-rasio-kredit-bermasalah-bni-turun-jadi-2-8" title="Rasio Kredit Bermasalah BNI Turun Jadi 2,8%">Rasio Kredit Bermasalah BNI Turun Jadi 2,8%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Jul 2017 19:07            </div>
            <p>PT Bank Negara Indonesia (Persero) Tbk atau BNI menurunkan rasio kredit bermasalah atau Non Performing Loan (NPL) sebesar 2,8 pers&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/12/728298/XVkWc7g8sT.jpg?w=188" width="188" height="124" alt="BNI Raih Laba Bersih Rp6,41 Triliun di Semester I-2017" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ObzWDWdk-bni-raih-laba-bersih-rp6-41-triliun-di-semester-i-2017" title="BNI Raih Laba Bersih Rp6,41 Triliun di Semester I-2017">BNI Raih Laba Bersih Rp6,41 Triliun di Semester I-2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Jul 2017 16:15            </div>
            <p>PT Bank Negara Indonesia (Persero) Tbk atau BNI membukukan laba bersih sebesar Rp6,41 triliun pada semester I-2017.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/12/728284/re5z3RV9QI.jpg?w=188" width="188" height="124" alt="Tumbuh 15,4%, BNI Salurkan Kredit Rp412,18 Triliun di Semester I-2017" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/xkErxv5K-tumbuh-15-4-bni-salurkan-kredit-rp412-18-triliun-di-semester-i-2017" title="Tumbuh 15,4%, BNI Salurkan Kredit Rp412,18 Triliun di Semester I-2017">Tumbuh 15,4%, BNI Salurkan Kredit Rp412,18 Triliun di Semester I-2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 12 Jul 2017 16:00            </div>
            <p>BNI mencatatkan penyaluran kredit sebesar Rp412,18 triliun atau tumbuh double digit sebesar 15,4 persen yoy dibandingkan penyalura&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/05/724949/dnf21YvEGi.jpg?w=188" width="188" height="124" alt="Semester II, BNI Beri Suntikan Dana untuk BNI Syariah" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/aNrwRj6b-semester-ii-bni-beri-suntikan-dana-untuk-bni-syariah" title="Semester II, BNI Beri Suntikan Dana untuk BNI Syariah">Semester II, BNI Beri Suntikan Dana untuk BNI Syariah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Jul 2017 14:54            </div>
            <p>PT Bank Negara Indonesia (Persero) Tbk atau BNI berencana memberikan suntikan dana kepada anak usahanya BNI Syariah.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/05/724898/uUrAEG1C4t.jpg?w=188" width="188" height="124" alt="BNI Bidik Pembiayaan untuk Perusahaan Berbasis Teknologi" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ObzWe01k-bni-bidik-pembiayaan-untuk-perusahaan-berbasis-teknologi" title="BNI Bidik Pembiayaan untuk Perusahaan Berbasis Teknologi">BNI Bidik Pembiayaan untuk Perusahaan Berbasis Teknologi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Jul 2017 13:49            </div>
            <p>PT Bank Negara Indonesia (Persero) Tbk (BBNI) atau BNI berencana menyalurkan pembiayaan kepada perusahaan berbasis teknologi.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/05/724872/kPA9mbjsQq.jpg?w=188" width="188" height="124" alt="BNI Fokus Perkuat <i>Digital Banking</i> di Usia ke-71" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Dkq6xM4K-bni-fokus-perkuat-digital-banking-di-usia-ke-71" title="BNI Fokus Perkuat <i>Digital Banking</i> di Usia ke-71">BNI Fokus Perkuat <i>Digital Banking</i> di Usia ke-71</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Jul 2017 12:19            </div>
            <p>PT Bank Negara Indonesia (Persero) Tbk (BBNI) atau BNI akan fokus meningkatkan kinerja melalui bisnis digital banking.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/28/721953/RhziHPCNjB.jpg?w=188" width="188" height="124" alt="BNI Manado Catat Kredit Bermasalah Capai 2%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/nbw1op6K-bni-manado-catat-kredit-bermasalah-capai-2" title="BNI Manado Catat Kredit Bermasalah Capai 2%">BNI Manado Catat Kredit Bermasalah Capai 2%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 28 Jun 2017 12:05            </div>
            <p>Kualitas pengelolaan kredit BNI Wilayah Manado, Sulawesi Utara, hingga Mei 2017 cukup baik, antara lain ditandai dengan NPL atau k&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/27/721542/7mLDIdyvgR.jpg?w=188" width="188" height="124" alt="BNI Manado Pugar Monumen Bersejarah" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/yKX8L66K-bni-manado-pugar-monumen-bersejarah" title="BNI Manado Pugar Monumen Bersejarah">BNI Manado Pugar Monumen Bersejarah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 27 Jun 2017 11:15            </div>
            <p>PT Bank Negara Indonesia (BNI) Manado akan melakukan pemugaran monumen bersejarah di wilayah kerja BNI sebagai wujud menjaga aset &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/26/721271/ex5Knh2DiQ.jpg?w=188" width="188" height="124" alt="BNI Manado Buka Layanan Terbatas Selama Libur" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Rb1ODL1K-bni-manado-buka-layanan-terbatas-selama-libur" title="BNI Manado Buka Layanan Terbatas Selama Libur">BNI Manado Buka Layanan Terbatas Selama Libur</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Jun 2017 13:34            </div>
            <p>PT Bank Negara Indonesia (BNI) Manado membuka layanan kantor selama libur Idul Fitri 1438 Hijriah untuk melayani masyarakat di Pro&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bisnis/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733604/YRtoE34lZh.jpg?w=316" width="316" height="210" alt="Takaran Makan Siang untuk Menurunkan Berat Badan" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Takaran Makan Siang untuk Menurunkan Berat Badan http://metrotvn.ws/JKRyzQwk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan" title="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan">Takaran Makan Siang untuk Menurunkan Berat Badan</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 07:00 
                        </div>
                        <p>Jumlah asupan makanan menjadi hal penting dalam menyukseskan penurunan berat badan.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732675/hQI1HomXCT.jpg?w=316" width="316" height="210" alt="Lindungi Anak dengan Memberi Contoh yang Baik" />
                            <div class="share">
                                <a class="canal" href="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik" title="">Peristiwa</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Lindungi Anak dengan Memberi Contoh yang Baik http://metrotvn.ws/zNPdDXxN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        <span class="subt">Peringatan Hari Anak Nasional 2017</span>
                        <h2><a href="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik" title="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik">Lindungi Anak dengan Memberi Contoh yang Baik</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 08:00 
                        </div>
                        <p>Lantaran anak cenderung meniru dan mengikuti kebiasaan dan perilaku orang tua, maka diharapkan orang&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734388/nmwGe2WaqC.jpg?w=200" width="188" height="124" alt="KJRI Guangzhou bagi Tips Pengusaha Kembangkan Pasar ke Tiongkok" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/4KZEvzrk-kjri-guangzhou-bagi-tips-pengusaha-kembangkan-pasar-ke-tiongkok" title="KJRI Guangzhou bagi Tips Pengusaha Kembangkan Pasar ke Tiongkok">KJRI Guangzhou bagi Tips Pengusaha Kembangkan Pasar ke Tiongkok</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4782" title="tiongkok"><i class="fa fa-hashtag"></i>tiongkok </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 16:02            </div>
            <p>Konsulat Jenderal RI di Guangzhou membagikan kiat-kiat sukses kepada para pengusaha nasional dalam mengembangkan pasarnya di Tiong&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734389/YTj4ni3v8X.jpg?w=200" width="188" height="124" alt="Manajemen AISA: Kami Tidak Menjalankan Oligopoli dan Monopoli" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/9K5jz5PN-manajemen-aisa-kami-tidak-menjalankan-oligopoli-dan-monopoli" title="Manajemen AISA: Kami Tidak Menjalankan Oligopoli dan Monopoli">Manajemen AISA: Kami Tidak Menjalankan Oligopoli dan Monopoli</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/10468" title="tiga pilar sejahtera food"><i class="fa fa-hashtag"></i>tiga pilar sejahtera food </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 16:01            </div>
            <p>Manajemen PT Indo Beras Unggul (IBU) mengaku membeli gabah dari kalangan Betani di Bekasi, Subang dan Banten seharga Rp4.900 per k&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734385/9evDOZkV0C.jpg?w=200" width="188" height="124" alt="Digitalisasi Percepat Pertumbuhan Ekonomi" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/0kpJB4WN-digitalisasi-percepat-pertumbuhan-ekonomi" title="Digitalisasi Percepat Pertumbuhan Ekonomi">Digitalisasi Percepat Pertumbuhan Ekonomi</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/8480" title="industri digital"><i class="fa fa-hashtag"></i>industri digital </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 15:58            </div>
            <p>Pengamat ekonomi James Adam menilai berlomba-lombanya industri perbankan meningkatkan pelayanan digital kepada nasabah dan konsume&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734277/QRmOTSlfoh.jpg?w=200" width="188" height="124" alt="AISA Klaim Anak Usahanya Tidak Oplos Beras" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Wb7YeLMK-aisa-klaim-anak-usahanya-tidak-oplos-beras" title="AISA Klaim Anak Usahanya Tidak Oplos Beras">AISA Klaim Anak Usahanya Tidak Oplos Beras</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/10468" title="tiga pilar sejahtera food"><i class="fa fa-hashtag"></i>tiga pilar sejahtera food </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 12:52            </div>
            <p>Anak usaha PT Tiga Pilar Sejahtera Food (AISA) atau TPS Food, yakni PT Indo Beras Unggul (IBU) diduga menjalankan pengoplosan bera&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734269/zh9uvtRslq.jpg?w=200" width="188" height="124" alt="KKP Susun Regulasi Pengendalian Impor Garam" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/0k8j3Y9N-kkp-susun-regulasi-pengendalian-impor-garam" title="KKP Susun Regulasi Pengendalian Impor Garam">KKP Susun Regulasi Pengendalian Impor Garam</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/2510" title="garam"><i class="fa fa-hashtag"></i>garam </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 12:39            </div>
            <p>KKP sedang menyusun regulasi pengendalian impor komoditas garam dengan berkoordinasi, serta memperkuat sinergi dengan sejumlah ins&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734261/HXqaJYGh24.jpg?w=200" width="188" height="124" alt="Triawan Munaf Menimba Kisah Sukses" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/lKYMl6jK-triawan-munaf-menimba-kisah-sukses" title="Triawan Munaf Menimba Kisah Sukses">Triawan Munaf Menimba Kisah Sukses</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4908" title="rehat"><i class="fa fa-hashtag"></i>rehat </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 12:28            </div>
            <p>Kepala Badan Ekonomi Kreatif Triawan Munaf, 58, mengaku kaget pada keramahan Hyo-yeon SNSD dan Psy.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734255/qhBQ3pVojR.jpeg?w=200" width="188" height="124" alt="BCA Life Catat Premi Rp269,529 Miliar di Semester I-2017" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Gbm6eLek-bca-life-catat-premi-rp269-529-miliar-di-semester-i-2017" title="BCA Life Catat Premi Rp269,529 Miliar di Semester I-2017">BCA Life Catat Premi Rp269,529 Miliar di Semester I-2017</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/10469" title="bca life"><i class="fa fa-hashtag"></i>bca life </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 12:12            </div>
            <p>PT Asuransi Jiwa BCA (BCA Life) mencatat perolehan premi sebesar Rp269,529 miliar hingga semester I-2017.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734211/F5Bg6x0ObD.jpg?w=200" width="188" height="124" alt="Okupansi Mal Bertahan di Tengah Kelesuan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Gbm6ejek-okupansi-mal-bertahan-di-tengah-kelesuan" title="Okupansi Mal Bertahan di Tengah Kelesuan">Okupansi Mal Bertahan di Tengah Kelesuan</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1054" title="properti"><i class="fa fa-hashtag"></i>properti </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 11:11            </div>
            <p>Di tengah kelesuan pasar properti Tanah Air, pertumbuhan segmen ritel menjadi yang paling stabil hingga pertengahan tahun ini.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734206/yFqPwmsvbD.jpg?w=200" width="188" height="124" alt="KPPU akan Mendalami Dugaan Monopoli PT IBU" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/5b2jLV2b-kppu-akan-mendalami-dugaan-monopoli-pt-ibu" title="KPPU akan Mendalami Dugaan Monopoli PT IBU">KPPU akan Mendalami Dugaan Monopoli PT IBU</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/557" title="beras"><i class="fa fa-hashtag"></i>beras </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 11:00            </div>
            <p>Komisi Pengawas Persaingan Usaha (KPPU) akan mendalami kemungkin-an adanya praktik monopoli dalam penjualan beras premium oleh PT &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734179/GiPMg8NTpA.jpg?w=200" width="188" height="124" alt="Tantangan Terberat Indonesia, Menghadapi Ketimpangan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/8N0er87b-tantangan-terberat-indonesia-menghadapi-ketimpangan" title="Tantangan Terberat Indonesia, Menghadapi Ketimpangan">Tantangan Terberat Indonesia, Menghadapi Ketimpangan</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/750" title="kesenjangan sosial"><i class="fa fa-hashtag"></i>kesenjangan sosial </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 10:05            </div>
            <p>Kepala Bappenas Bambang Brodjonegoro mengatakan ketimpangan adalah tantangan terberat yang kini dihadapi Indonesia.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ekonomi.metrotvnews.com/more/mikro" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ekonomi.metrotvnews.com/topic/10431">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/20/731891/Y2r69hQnM7.jpg?w=400" alt="Bank Mandiri Tunggu Pelunasan Utang Modern Internasional" />
                    </div>
                    <span class="subt">Sevel Tutup</span>
                    <h4><a href="http://ekonomi.metrotvnews.com/bursa/VNxQWG1b-bank-mandiri-tunggu-pelunasan-utang-modern-internasional" title="Bank Mandiri Tunggu Pelunasan Utang Modern Internasional">Bank Mandiri Tunggu Pelunasan Utang Modern Internasional</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 5 days Ago</div>
                    <p>Bangkrutnya usaha 7-Eleven (sevel) ditangan PT Modern Internasional Tbk (MDRN) meninggalkan ban&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/dN6geVRb-terlalu-agresif-bikin-sevel-gulung-tikar" title="Terlalu Agresif Bikin Sevel Gulung Tikar">Terlalu Agresif Bikin Sevel Gulung Tikar</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/mikro/yKX8W29K-kena-phk-7-eleven-salurkan-ribuan-karyawan-ke-convenience-store-lain" title="Kena PHK, 7-Eleven Salurkan Ribuan Karyawan ke <i>Convenience Store</i> Lain">Kena PHK, 7-Eleven Salurkan Ribuan Karyawan ke <i>Convenience Store</i> Lain</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/bursa/gNQlBPwK-induk-usaha-sevel-tetap-ingin-melantai-di-bursa" title="Induk Usaha Sevel Tetap Ingin Melantai di Bursa">Induk Usaha Sevel Tetap Ingin Melantai di Bursa</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734251/Mm25vbdpky.jpg?w=110" alt="Sri Mulyani tak Bisa Jawab ke Mana Larinya Utang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/makro/yNLe2vgb-sri-mulyani-tak-bisa-jawab-ke-mana-larinya-utang">Sri Mulyani tak Bisa Jawab ke Mana Larinya Utang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734243/NIsSko83A6.jpeg?w=110" alt="Saat Kim Bujuk Sri Mulyani Kembali ke Bank Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/RkjPwRWN-saat-kim-bujuk-sri-mulyani-kembali-ke-bank-dunia">Saat Kim Bujuk Sri Mulyani Kembali ke Bank Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734285/xkT5fVviMb.jpeg?w=110" alt="Sri Mulyani Sebut Kim 'Gagal' jadi Presiden Bank Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/0kpJBV0N-sri-mulyani-sebut-kim-gagal-jadi-presiden-bank-dunia">Sri Mulyani Sebut Kim 'Gagal' jadi Presiden Bank Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734126/k2FSiHPwxZ.jpg?w=110" alt="Blue Bird Dukung Program Gerakan Nasional Nontunai" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/1bV6O61b-blue-bird-dukung-program-gerakan-nasional-nontunai">Blue Bird Dukung Program Gerakan Nasional Nontunai</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734115/QHFZCBzUge.jpg?w=110" alt="Kebijakan Harga Beras Dinilai Perlu Dipertimbangkan Kembali" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/wkBAaABb-kebijakan-harga-beras-dinilai-perlu-dipertimbangkan-kembali">Kebijakan Harga Beras Dinilai Perlu Dipertimbangkan Kembali</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733409/nieG5cbxYC.jpg?w=110" alt="Presiden Tinjau Pembangunan Tol Pekanbaru-Dumai" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/nbw1nzDK-presiden-tinjau-pembangunan-tol-pekanbaru-dumai">Presiden Tinjau Pembangunan Tol Pekanbaru-Dumai</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733576/LnJWKZiuot.jpg?w=110" alt="Pemkab Penajam Siap Terima Investor" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/MkMjrwjK-pemkab-penajam-siap-terima-investor">Pemkab Penajam Siap Terima Investor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572068/xRkolsqy0W.jpg?w=110" alt="Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/PNgOV18N-strategi-bos-bursa-tembus-kapitalisasi-pasar-rp6-000-triliun-dalam-dua-bulan">Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572074/rA1fE6J437.jpg?w=110" alt="Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/nN9Gmdjk-optimisme-bursa-raih-target-35-emiten-melantai-di-pasar-modal-ri">Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572083/94R1S8GTfw.jpg?w=110" alt="Sektor Parisiwata Terbanyak Serap Tenaga Kerja" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/eN4v24yk-sektor-parisiwata-terbanyak-serap-tenaga-kerja">Sektor Parisiwata Terbanyak Serap Tenaga Kerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572084/OLu9spHKPn.jpg?w=110" alt="Singapura Jadi Investor Terbesar di Batam" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/xkE8ad5b-singapura-jadi-investor-terbesar-di-batam">Singapura Jadi Investor Terbesar di Batam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572085/ak7UjczmIo.jpg?w=110" alt="Bos Bursa: Antara Karier & Keluarga Harus Seimbang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/0kpryqRN-bos-bursa-antara-karier-keluarga-harus-seimbang">Bos Bursa: Antara Karier & Keluarga Harus Seimbang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/12/728218/bcsf_4.jpg?w=526" width="526" height="350" alt="OJK Luncurkan Pusat Informasi Keuangan Berkelanjutan di Bali" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/12/728218/ojk-luncurkan-pusat-informasi-keuangan-berkelanjutan-di-bali" title="OJK Luncurkan Pusat Informasi Keuangan Berkelanjutan di Bali">OJK Luncurkan Pusat Informasi Keuangan Berkelanjutan di Bali</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/05/725159/g204.jpg?w=526" width="526" height="350" alt="'Manusia Lumpur' Tolak KTT G20 Hamburg" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/05/725159/manusia-lumpur-tolak-ktt-g20-hamburg" title="'Manusia Lumpur' Tolak KTT G20 Hamburg">'Manusia Lumpur' Tolak KTT G20 Hamburg</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/04/724443/jj_2.jpg?w=526" width="526" height="350" alt="Jokowi Kunjungi Bursa Efek Indonesia" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/04/724443/jokowi-kunjungi-bursa-efek-indonesia" title="Jokowi Kunjungi Bursa Efek Indonesia">Jokowi Kunjungi Bursa Efek Indonesia</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase3');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                            
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span></span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733295/0dpGHrEtwW.jpg?w=110" alt="Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/yNLeRV6b-razia-tempat-hiburan-malam-di-jakarta-3-orang-positif-narkoba">Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733542/GOPYmWDlwa.jpg?w=110" alt="Panas Dingin Hubungan Palestina-Israel" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/yKX8OdEK-panas-dingin-hubungan-palestina-israel">Panas Dingin Hubungan Palestina-Israel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733403/seoRqiyJTS.jpg?w=110" alt="Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//art-insight/VNxQWmqb-art-insight-jagat-semesta-sang-dewa-pit-mabuk-3">Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733768/41Omko0K2B.jpg?w=110" alt="Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/PNg42X8b-mengenal-anak-bangsa-pemenang-olimpide-sains-dunia">Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733443/zKtprCWmYA.jpg?w=110" alt="PPP Kubu Djan Faridz Gelar Rapimnas" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/RkjPD0QN-ppp-kubu-djan-faridz-gelar-rapimnas">PPP Kubu Djan Faridz Gelar Rapimnas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/18/731228/yXKblmoEvs.jpg?w=110" alt="Dukungan Pemerintah Terhadap Industri Dalam Negeri Dipertanyakan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/Dkq6adRK-dukungan-pemerintah-terhadap-industri-dalam-negeri-dipertanyakan">Dukungan Pemerintah Terhadap Industri Dalam Negeri Dipertanyakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/18/731225/SlCzAJnUiG.jpg?w=110" alt="Ini Tiga Tantangan Pengembangan Industri di Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/0k8jO12N-ini-tiga-tantangan-pengembangan-industri-di-indonesia">Ini Tiga Tantangan Pengembangan Industri di Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/18/731218/hGTObSwA6P.jpg?w=110" alt="Indef: Deindustrialisasi adalah Fenomena yang Alamiah Terjadi di Setiap Negara" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/8ko0nd3K-indef-deindustrialisasi-adalah-fenomena-yang-alamiah-terjadi-di-setiap-negara">Indef: Deindustrialisasi adalah Fenomena yang Alamiah Terjadi di Setiap Negara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/18/731215/v8zRLtpNYs.jpg?w=110" alt="Menghadang Laju Deindustrialisasi" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/wkBApLgb-menghadang-laju-deindustrialisasi">Menghadang Laju Deindustrialisasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/13/728545/WGyTqAHDBX.jpg?w=110" alt="Potret Iklim Investasi" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/9K5jm0lN-potret-iklim-investasi">Potret Iklim Investasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                            
						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- mikro/ rendering in 0.0324 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ekonomi_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "734356"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>