<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Mikro | Harga Batu Bara Pengaruhi Harga Properti Residensial&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Harga Batu Bara Pengaruhi Harga Properti Residensial Balikpapan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ekonomi.metrotvnews.com/mikro/zNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913475/m7KNcOnUI4.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1533823980" />
<meta property="og:description" content="Bank Indonesia (BI) mencatat dalam Survei Harga Properti Residensial (SHPR) kuartal II-2018 harga penjualan properti di Balikpapan bergantung pada harga batu bara dan aktivitas pertambangan." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Harga Batu Bara Pengaruhi Harga Properti Residensial Balikpapan" />
<meta itemprop="url" content="http://ekonomi.metrotvnews.com/mikro/zNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913475/m7KNcOnUI4.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Harga Batu Bara Pengaruhi Harga Properti Residensial Balikpapan" />
<meta name="keywords" content="Batu Bara, Harga Batu Bara Pengaruhi Harga Properti Residensial Balikpapan" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/zNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/main.css?v280916" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
    'ekonomi_signature'     : 379,                      
    'ekonomi_advertorial_2'     : 317,                      
		'ekonomi_headline_6'			: 207,        	            
		'ekonomi_gateway_streaming'		: 321,        	            
		'ekonomi_adplus'				: 410,        	            
		'ekonomi_topframe' 				: 23,        	            
		'ekonomi_bottomframe'			: 24,
		'ekonomi_center1' 				: 25,
    'ekonomi_skin_1'           : 274,
    'ekonomi_skin_2'       : 206,
    'ekonomi_showcase1'       : 27,
    'ekonomi_showcase2'       : 28,
		'ekonomi_showcase3' 			: 208,
		'ekonomi_showcase4' 			: 209,
		'ekonomi_large_skyscraper'		: 419,
		'ekonomi_billboard'				: 245
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=5"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       
<!--start GA-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Ekonomi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_mi.png" alt="#" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/gNQnRPYb-ada-7-004-izin-usaha-diterbitkan-melalui-sistem-oss">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913314/AngRaWhbCI.jpg?w=110" height="50" alt="Ada 7.004 Izin Usaha Diterbitkan Melalui Sistem OSS"/>
                        </div>
                        <h3> Ada 7.004 Izin Usaha Diterbitkan Melalui Sistem OSS </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/bursa/GKdWaYAk-rupiah-terus-menguat-terhadap-dolar-as">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913334/3yEZaHeYpC.jpg?w=110" height="50" alt="Rupiah Terus Menguat terhadap Dolar AS"/>
                        </div>
                        <h3> Rupiah Terus Menguat terhadap Dolar AS </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/globals/wkBQva4b-usd-tumbang-di-tengah-konflik-perdagangan-as-tiongkok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913059/J1trT0Pin4.jpg?w=110" height="50" alt="USD Tumbang di Tengah Konflik Perdagangan AS-Tiongkok"/>
                        </div>
                        <h3> USD Tumbang di Tengah Konflik Perdagangan AS-Tiongkok </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/globals/ObzdyweK-yuan-tiongkok-tumbang-jadi-6-8317-terhadap-usd">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913110/qpDGaFm4vO.jpg?w=110" height="50" alt="Yuan Tiongkok Tumbang jadi 6,8317 terhadap USD"/>
                        </div>
                        <h3> Yuan Tiongkok Tumbang jadi 6,8317 terhadap USD </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/energi/gNQnR2wb-2-500-personel-pln-siaga-listrik-di-venue-asian-games">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913158/lShrNMvOz5.jpg?w=110" height="50" alt="2.500 Personel PLN Siaga Listrik di Venue Asian Games"/>
                        </div>
                        <h3> 2.500 Personel PLN Siaga Listrik di Venue Asian Games </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/VNx7yJ1K-kafe-unik-bernuansa-militer">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/912203/xMIdOq04uE.jpg?w=110" height="50" alt="Kafe Unik Bernuansa Militer"/>
                        </div>
                        <h3> Kafe Unik Bernuansa Militer </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/zNAwl1nk-diberi-potongan-tumpeng-mahfud-md-dapat-restu-dari-sultan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/08/912890/kPsCzu3UZX.jpg?w=110" height="50" alt="Diberi Potongan Tumpeng, Mahfud MD Dapat Restu dari Sultan?"/>
                        </div>
                        <h3> Diberi Potongan Tumpeng, Mahfud MD Dapat Restu dari Sultan? </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/lKYEe4PK-wisatawan-dari-gili-trawangan-tiba-di-pelabuhan-benoa">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/911961/afXAOY268n.jpg?w=110" height="50" alt="Wisatawan dari Gili Trawangan Tiba di Pelabuhan Benoa"/>
                        </div>
                        <h3> Wisatawan dari Gili Trawangan Tiba di Pelabuhan Benoa </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-bisnis/GNGq8Gvk-bumn-prancis-kucurkan-rp14-5-t-untuk-sirkuit-di-mandalika">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/08/912780/yM4xADkEa9.jpg?w=110" height="50" alt="BUMN Prancis Kucurkan Rp14,5 T untuk Sirkuit di Mandalika"/>
                        </div>
                        <h3> BUMN Prancis Kucurkan Rp14,5 T untuk Sirkuit di Mandalika </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/4baovQ3K-yakin-dampingi-jokowi-mahfud-md-ini-panggilan-sejarah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/09/913323/FAI2X9tlZM.jpg?w=110" height="50" alt="Yakin Dampingi Jokowi, Mahfud MD: Ini Panggilan Sejarah"/>
                        </div>
                        <h3> Yakin Dampingi Jokowi, Mahfud MD: Ini Panggilan Sejarah </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			
						<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
			
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ekonomi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/makro">Makro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/energi">Energi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/globals">Globals</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                 <div class="leaderboard">
                    <script type="text/javascript">
                        OA_show('ekonomi_billboard');
                    </script>   
                    <!-- skin large -->
                        <div class="skin_left_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_1');
                                </script>   
                            </div>
                        </div>
                        <div class="skin_right_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_2');
                                </script>   
                            </div>
                        </div>
                        <!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('ekonomi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
     	<h1>Harga Batu Bara Pengaruhi Harga Properti Residensial Balikpapan </h1><div class="line"><div class="reg"> Annisa ayu artanti &nbsp;&nbsp; &bull; &nbsp;&nbsp; Kamis, 09 Aug 2018 20:16 WIB</div> <a class="tag" href="http://ekonomi.metrotvnews.com/topic/897" title="batu bara"><i class="fa fa-hashtag"></i>batu bara</a> </div>	
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ekonomi.metrotvnews.com/" title="ekonomi">Ekonomi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Harga+Batu+Bara+Pengaruhi+Harga+Properti+Residensial+Balikpapan+http%3A%2F%2Fmetrotvn.ws%2FzNP0xL7N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Bank+Indonesia+%28BI%29+mencatat+dalam+Survei+Harga+Properti+Residensial+%28SHPR%29+kuartal+II-2018+harga+penjualan+properti+di+Balikpapan+bergantung+pada+harga+batu+bara+dan+aktivitas+pertambangan.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan&name=Harga+Batu+Bara+Pengaruhi+Harga+Properti+Residensial+Balikpapan&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F08%2F09%2F913475%2Fm7KNcOnUI4.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Harga+Batu+Bara+Pengaruhi+Harga+Properti+Residensial+Balikpapan+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Harga+Batu+Bara+Pengaruhi+Harga+Properti+Residensial+Balikpapan+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913475/m7KNcOnUI4.jpg?w=650" alt="Harga Batu Bara Pengaruhi Harga Properti Residensial Balikpapan" />
    <div class="sum">
        Batu Bara. Dok : MI.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>Bank Indonesia (BI) mencatat dalam Survei Harga Properti Residensial (SHPR) kuartal II-2018 harga penjualan properti di Balikpapan bergantung pada harga batu bara dan aktivitas pertambangan.<br /><br />
Direktur Departemen Statistik Bank Indonesia Gantiah Wuryandari menyebut kondisi tersebut sebagai fenomena yang menarik. Gantiah menjelaskan, ketika harga komoditas batu bara terpuruk di 2016 minat masyarakat Balikpapan untuk membeli properti menurun.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ekonomi.metrotvnews.com/topic/897">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://ekonomi.metrotvnews.com/energi/GNlAy7Gb-pengamat-nilai-pengembalian-dmo-batu-bara-tepat">Pengamat Nilai Pengembalian DMO Batu Bara Tepat</a></li>
        
               
            <li><a href="http://foto.metrotvnews.com/view/2018/08/04/910963/nelayan-bersihkan-tumpahan-batu-bara-di-pantai-aceh-besar">Nelayan Bersihkan Tumpahan Batu Bara di Pantai Aceh Besar</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/energi/0Kv7QlrN-penerapan-dmo-demi-rakyat">Penerapan DMO demi Rakyat</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/9K54L7lk-waspadai-dampak-buruk-terlalu-sering-kerja-lembur">Waspadai Dampak Buruk Terlalu Sering Kerja Lembur</a>
                </li>        </ul>
    </div>
<p>

"Balikpapan juga terjadi fenomena menarik karena Balikpapan dikelilingi oleh sumber-sumber pertambangan khusnya batu bara. Dimana sebelumnya, sejak 2016 mengalami keterpurukan dengan menurunya harga batu bara," kata Gantiah di Gedung Bank Indonesia, Jakarta, Kamis, 9 Agustus 2018.<br /><br />
Saat ini, ketika harga batu bara sudah membaik minat masyarakat berpotensi akan meningkat. Diprediksi minat masyarakat membeli properti akan meningkat sejalan dengan pendapatan masyarakat yang terdongkrak harga batu bara.<br /><br />
"Sekarang sudah mulai rebound kembali harga batu bara, sehingga ada potensi pendapatan dari masyarakat," ujar dia.<br /><br />
Namun dari sisi penjualan, saat ini harga properti di Balikpapan justru mengalami penurunan. Hal itu karena kebanyakan pengembang membangun properti ketika harga komoditas sedang turun. Sehingga yang terjadi saat ini jumlah properti berlebih.<br /><br />
"Namun demikian kenapa di Balikpapan harganya menurun? Karena stok pengembang dari properti yang sudah dibangun cukup banyak pada saat penurunan akibat harga-harga komoditas batu bara menurun. Jadi ini saatnya untuk menjual stok-stok mereka yang sudah menumpuk itu antara lain dengan cara diskon," tutup dia.<br /><br />            <br/>(SAW)            
            </p>

            <br /><script type="text/javascript">
                        OA_show('ekonomi_signature');
                    </script>

        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Harga+Batu+Bara+Pengaruhi+Harga+Properti+Residensial+Balikpapan+http%3A%2F%2Fmetrotvn.ws%2FzNP0xL7N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan&amp;title=Harga+Batu+Bara+Pengaruhi+Harga+Properti+Residensial+Balikpapan&amp;summary=Bank+Indonesia+%28BI%29+mencatat+dalam+Survei+Harga+Properti+Residensial+%28SHPR%29+kuartal+II-2018+harga+penjualan+properti+di+Balikpapan+bergantung+pada+harga+batu+bara+dan+aktivitas+pertambangan." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ekonomi.metrotvnews.com/mikro/zNP0xL7N-harga-batu-bara-pengaruhi-harga-properti-residensial-balikpapan" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/more/mikro" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/31/909042/ncv6OY27RA.jpg?w=188" width="188" height="124" alt="Pemerintah Diminta Hentikan Ekspor Batu Bara" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
            <span class="subt">Jaga Pasokan Dalam Negeri</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/yKX93WXN-pemerintah-diminta-hentikan-ekspor-batu-bara" title="Pemerintah Diminta Hentikan Ekspor Batu Bara">Pemerintah Diminta Hentikan Ekspor Batu Bara</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 31 Jul 2018 15:23            </div>
            <p>Pemerintah diminta segera menghentikan ekspor tambang batu bara untuk menjaga keamanan pasokan dalam negeri yang semakin terbatas.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/31/908871/moW0BHeRLc.jpg?w=188" width="188" height="124" alt="Luhut Jamin Perubahan DMO tidak Bebani PLN" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/Rb1VPDlk-luhut-jamin-perubahan-dmo-tidak-bebani-pln" title="Luhut Jamin Perubahan DMO tidak Bebani PLN">Luhut Jamin Perubahan DMO tidak Bebani PLN</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 31 Jul 2018 09:51            </div>
            <p>Pemerintah berencana mengubah ketentuan persentase minimal penjualan batu bara untuk kepentingan dalam negeri (domestic market obl&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/30/908686/ak4GSsbhpc.jpg?w=188" width="188" height="124" alt="Penghapusan Aturan DMO Batu Bara Baru Bisa Terlaksana Tahun Depan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/energi" title="Energi">Energi</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/energi/yKX93j0N-penghapusan-aturan-dmo-batu-bara-baru-bisa-terlaksana-tahun-depan" title="Penghapusan Aturan DMO Batu Bara Baru Bisa Terlaksana Tahun Depan">Penghapusan Aturan DMO Batu Bara Baru Bisa Terlaksana Tahun Depan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 30 Jul 2018 18:56            </div>
            <p>Menteri Koordinator Bidang Kemaritiman Luhut Binsar Pandjaitan mengatakan implementasi penghapusan kebijakan harga batu bara untuk&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/30/908378/jlFTUwv5z7.jpg?w=188" width="188" height="124" alt="Aturan DMO Dicabut, Pemerintah Bakal Pungut Dana Cadangan untuk PLN" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/metro-bisnis" title="Metro Bisnis">Metro Bisnis</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com//metro-bisnis/GKdW8grk-aturan-dmo-dicabut-pemerintah-bakal-pungut-dana-cadangan-untuk-pln" title="Aturan DMO Dicabut, Pemerintah Bakal Pungut Dana Cadangan untuk PLN">Aturan DMO Dicabut, Pemerintah Bakal Pungut Dana Cadangan untuk PLN</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 30 Jul 2018 10:32            </div>
            <p>Pemerintah berencana mencabut kewajiban memasok batu bara untuk kebutuhan dalam negeri. Sebagai gantinya pemerintah akan menarik p&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bisnis/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/31/908941/JQaxULC4mZ.jpg?w=316" width="316" height="210" alt="Penyebab Tubuh Merasa Lelah Sepanjang Waktu" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0kp2Dq6N-penyebab-tubuh-merasa-lelah-sepanjang-waktu" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Penyebab Tubuh Merasa Lelah Sepanjang Waktu http://metrotvn.ws/0kp2Dq6N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0kp2Dq6N-penyebab-tubuh-merasa-lelah-sepanjang-waktu', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0kp2Dq6N-penyebab-tubuh-merasa-lelah-sepanjang-waktu', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/0kp2Dq6N-penyebab-tubuh-merasa-lelah-sepanjang-waktu" title="http://rona.metrotvnews.com/kesehatan/0kp2Dq6N-penyebab-tubuh-merasa-lelah-sepanjang-waktu">Penyebab Tubuh Merasa Lelah Sepanjang Waktu</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 01 Aug 2018 07:00 
                        </div>
                        <p>Sebuah penelitian menunjukkan,&nbsp;dua dari lima orang dewasa merasa lelah hampir sepanjang waktu.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/25/906356/MIdV6cuE7j.jpg?w=316" width="316" height="210" alt="Tips Meningkatkan Produktivitas Kerja yang Menurun" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/Zke0OW5b-tips-meningkatkan-produktivitas-kerja-yang-menurun" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Meningkatkan Produktivitas Kerja yang Menurun http://metrotvn.ws/Zke0OW5b', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/Zke0OW5b-tips-meningkatkan-produktivitas-kerja-yang-menurun', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/Zke0OW5b-tips-meningkatkan-produktivitas-kerja-yang-menurun', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/Zke0OW5b-tips-meningkatkan-produktivitas-kerja-yang-menurun" title="http://rona.metrotvnews.com/kesehatan/Zke0OW5b-tips-meningkatkan-produktivitas-kerja-yang-menurun">Tips Meningkatkan Produktivitas Kerja yang Menurun</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 26 Jul 2018 07:00 
                        </div>
                        <p>Jika Anda merasa produktivitas menurun, jangan dibiarkan berlarut-larut. Segera atasi.&nbsp;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913468/fWdenFxrJA.jpg?w=200" width="188" height="124" alt="Gempa Susulan di Lombok, BTN Tetap Beroperasi" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/PNgeV9ok-gempa-susulan-di-lombok-btn-tetap-beroperasi" title="Gempa Susulan di Lombok, BTN Tetap Beroperasi">Gempa Susulan di Lombok, BTN Tetap Beroperasi</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/11667" title="Gempa Lombok"><i class="fa fa-hashtag"></i>Gempa Lombok </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 09 Aug 2018 20:03            </div>
            <p>Operasional bisnis BTN di kantor cabang terdampak gempa Nusa Tenggara Barat (NTB) tetap berjalan normal.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913451/BA0kTfY2vK.jpg?w=200" width="188" height="124" alt="Pemerintah Putuskan Dana Talangan BPJS Kesehatan Pekan Depan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/yNLd9xvN-pemerintah-putuskan-dana-talangan-bpjs-kesehatan-pekan-depan" title="Pemerintah Putuskan Dana Talangan BPJS Kesehatan Pekan Depan">Pemerintah Putuskan Dana Talangan BPJS Kesehatan Pekan Depan</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/899" title="bpjs kesehatan"><i class="fa fa-hashtag"></i>bpjs kesehatan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 09 Aug 2018 19:47            </div>
            <p>Pemerintah akan memutuskan dana talangan untuk Badan Penyelenggaraan Jaminan Sosial (BPJS) Kesehatan pekan depan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913374/bfIQynDzJ7.jpg?w=200" width="188" height="124" alt="Sektor BPOM Paling Banyak Dapat Izin Operasional" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
            <span class="subt">Sistem OSS</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/nN95mA3N-sektor-bpom-paling-banyak-dapat-izin-operasional" title="Sektor BPOM Paling Banyak Dapat Izin Operasional">Sektor BPOM Paling Banyak Dapat Izin Operasional</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4450" title="perizinan"><i class="fa fa-hashtag"></i>perizinan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 09 Aug 2018 17:28            </div>
            <p>Izin untuk komersial/operasional yang paling banyak diterbitkan melalui penerapan sistem Online Single Submission (OSS) adalah unt&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913371/4YIdChlNxW.jpg?w=200" width="188" height="124" alt="Pelaku Usaha Butuh Edukasi Lebih soal Perizinan via OSS" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Rb1VxqYk-pelaku-usaha-butuh-edukasi-lebih-soal-perizinan-via-oss" title="Pelaku Usaha Butuh Edukasi Lebih soal Perizinan via OSS">Pelaku Usaha Butuh Edukasi Lebih soal Perizinan via OSS</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 09 Aug 2018 17:25            </div>
            <p>Perizinan Berusaha Terintegrasi Secara Elektronik (PBTSE) atau sistem Online Single Submission (OSS) belum dimanfaatkan secara onl&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913366/XU4VbyuNwo.jpg?w=200" width="188" height="124" alt="BI: Harga Properti di Triwulan II Tumbuh Melambat" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/akW3zMLk-bi-harga-properti-di-triwulan-ii-tumbuh-melambat" title="BI: Harga Properti di Triwulan II Tumbuh Melambat">BI: Harga Properti di Triwulan II Tumbuh Melambat</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1054" title="properti"><i class="fa fa-hashtag"></i>properti </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 09 Aug 2018 17:18            </div>
            <p>Bank Indonesia (BI) merilis perlambatan harga properti residensial di pasar primer terjadi pada kuartal II-2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913314/AngRaWhbCI.jpg?w=200" width="188" height="124" alt="Ada 7.004 Izin Usaha Diterbitkan Melalui Sistem OSS" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/gNQnRPYb-ada-7-004-izin-usaha-diterbitkan-melalui-sistem-oss" title="Ada 7.004 Izin Usaha Diterbitkan Melalui Sistem OSS">Ada 7.004 Izin Usaha Diterbitkan Melalui Sistem OSS</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4450" title="perizinan"><i class="fa fa-hashtag"></i>perizinan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 09 Aug 2018 16:14            </div>
            <p>Kementerian Koordinator (Kemenko) bidang perekonomian mencatat sudah ada 7.004 Izin Usaha (IU) yang diterbitkan melalui penerapan &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913065/7VcwYSZC0n.jpg?w=200" width="188" height="124" alt="BI Terus Dorong Perbankan Terbitkan Kartu Berlogo GPN" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/VNnRy37N-bi-terus-dorong-perbankan-terbitkan-kartu-berlogo-gpn" title="BI Terus Dorong Perbankan Terbitkan Kartu Berlogo GPN">BI Terus Dorong Perbankan Terbitkan Kartu Berlogo GPN</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/536" title="perbankan"><i class="fa fa-hashtag"></i>perbankan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 09 Aug 2018 15:04            </div>
            <p>Bank Indonesia terus berkoordinasi secara intensif dengan industri perbankan untuk mendorong penggunaan kartu debit berlogo Gerban&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913248/AGLIe8MHnq.jpg?w=200" width="188" height="124" alt="Mempertanyakan Produksi Padi Meningkat di Musim Kemarau" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/JKRnrr8K-mempertanyakan-produksi-padi-meningkat-di-musim-kemarau" title="Mempertanyakan Produksi Padi Meningkat di Musim Kemarau">Mempertanyakan Produksi Padi Meningkat di Musim Kemarau</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/200" title="kedaulatan pangan"><i class="fa fa-hashtag"></i>kedaulatan pangan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 09 Aug 2018 14:34            </div>
            <p>Kementerian Pertanian (Kementan) menilai produktivitas pertanian pada musim kemarau relatif bagus karena serangan hama berkurang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913064/9tZsaOugMk.jpg?w=200" width="188" height="124" alt="BI Catat Pertumbuhan Ekonomi Maluku Capai 5,47%" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
            <span class="subt">Kuartal II-2018</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/0Kv7yjYN-bi-catat-pertumbuhan-ekonomi-maluku-capai-5-47" title="BI Catat Pertumbuhan Ekonomi Maluku Capai 5,47%">BI Catat Pertumbuhan Ekonomi Maluku Capai 5,47%</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/921" title="bank indonesia"><i class="fa fa-hashtag"></i>bank indonesia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 09 Aug 2018 14:02            </div>
            <p>Kantor Perwakilan Bank Indonesia (BI) Provinsi Maluku mencatat perekonomian Maluku pada kuartal II-2018 tumbuh 5,47 persen secara &#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ekonomi.metrotvnews.com/more/mikro" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ekonomi.metrotvnews.com/topic/11112">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/07/912000/i60MPVLvOr.jpg?w=400" alt="Mendag Galang Dukungan Pengusaha AS Kaji Ulang Kebijakan GSP" />
                    </div>
                    
                    <h4><a href="http://ekonomi.metrotvnews.com/mikro/4KZ43e6b-mendag-galang-dukungan-pengusaha-as-kaji-ulang-kebijakan-gsp" title="Mendag Galang Dukungan Pengusaha AS Kaji Ulang Kebijakan GSP">Mendag Galang Dukungan Pengusaha AS Kaji Ulang Kebijakan GSP</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 2 days Ago</div>
                    <p>Mendag Enggartiasto Lukita menggalang dukungan para pengusaha AS untuk meninjau ulang evaluasi &#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://ekonomi.metrotvnews.com/globals/8Ky7AwOb-tarif-as-untuk-impor-otomotif-berpeluang-tekan-ekonomi-meksiko" title="Tarif AS untuk Impor Otomotif Berpeluang Tekan Ekonomi Meksiko">Tarif AS untuk Impor Otomotif Berpeluang Tekan Ekonomi Meksiko</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/globals/8N0VldEk-tiongkok-siap-balas-tarif-trump-demi-martabat-bangsa" title="Tiongkok Siap Balas Tarif Trump Demi Martabat Bangsa">Tiongkok Siap Balas Tarif Trump Demi Martabat Bangsa</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/globals/dN6E8zqK-tiongkok-kehilangan-status-sebagai-pasar-saham-terbesar-kedua-di-dunia" title="Tiongkok Kehilangan Status sebagai Pasar Saham Terbesar Kedua di Dunia">Tiongkok Kehilangan Status sebagai Pasar Saham Terbesar Kedua di Dunia</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913314/AngRaWhbCI.jpg?w=110" alt="Ada 7.004 Izin Usaha Diterbitkan Melalui Sistem OSS" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/gNQnRPYb-ada-7-004-izin-usaha-diterbitkan-melalui-sistem-oss">Ada 7.004 Izin Usaha Diterbitkan Melalui Sistem OSS</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913334/3yEZaHeYpC.jpg?w=110" alt="Rupiah Terus Menguat terhadap Dolar AS" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/GKdWaYAk-rupiah-terus-menguat-terhadap-dolar-as">Rupiah Terus Menguat terhadap Dolar AS</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913059/J1trT0Pin4.jpg?w=110" alt="USD Tumbang di Tengah Konflik Perdagangan AS-Tiongkok" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/wkBQva4b-usd-tumbang-di-tengah-konflik-perdagangan-as-tiongkok">USD Tumbang di Tengah Konflik Perdagangan AS-Tiongkok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913110/qpDGaFm4vO.jpg?w=110" alt="Yuan Tiongkok Tumbang jadi 6,8317 terhadap USD" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/globals/ObzdyweK-yuan-tiongkok-tumbang-jadi-6-8317-terhadap-usd">Yuan Tiongkok Tumbang jadi 6,8317 terhadap USD</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/09/913158/lShrNMvOz5.jpg?w=110" alt="2.500 Personel PLN Siaga Listrik di Venue Asian Games" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/energi/gNQnR2wb-2-500-personel-pln-siaga-listrik-di-venue-asian-games">2.500 Personel PLN Siaga Listrik di Venue Asian Games</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572068/xRkolsqy0W.jpg?w=110" alt="Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/PNgOV18N-strategi-bos-bursa-tembus-kapitalisasi-pasar-rp6-000-triliun-dalam-dua-bulan">Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572074/rA1fE6J437.jpg?w=110" alt="Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/nN9Gmdjk-optimisme-bursa-raih-target-35-emiten-melantai-di-pasar-modal-ri">Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572083/94R1S8GTfw.jpg?w=110" alt="Sektor Parisiwata Terbanyak Serap Tenaga Kerja" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/eN4v24yk-sektor-parisiwata-terbanyak-serap-tenaga-kerja">Sektor Parisiwata Terbanyak Serap Tenaga Kerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572084/OLu9spHKPn.jpg?w=110" alt="Singapura Jadi Investor Terbesar di Batam" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/xkE8ad5b-singapura-jadi-investor-terbesar-di-batam">Singapura Jadi Investor Terbesar di Batam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572085/ak7UjczmIo.jpg?w=110" alt="Bos Bursa: Antara Karier & Keluarga Harus Seimbang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/0kpryqRN-bos-bursa-antara-karier-keluarga-harus-seimbang">Bos Bursa: Antara Karier & Keluarga Harus Seimbang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/31/909131/bupati_1.jpg?w=526" width="526" height="350" alt="Jokowi Ingatkan Bupati Hati-hati Kelola Ekonomi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/31/909131/jokowi-ingatkan-bupati-hati-hati-kelola-ekonomi" title="Jokowi Ingatkan Bupati Hati-hati Kelola Ekonomi">Jokowi Ingatkan Bupati Hati-hati Kelola Ekonomi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/31/908989/1.jpg?w=526" width="526" height="350" alt="Jokowi Pimpin Ratas Soal Cadangan Devisa" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/31/908989/jokowi-pimpin-ratas-soal-cadangan-devisa" title="Jokowi Pimpin Ratas Soal Cadangan Devisa">Jokowi Pimpin Ratas Soal Cadangan Devisa</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/28/907804/1.jpg?w=526" width="526" height="350" alt="Progres Pembangunan Tol Layang Japek II Capai 40 Persen" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/28/907804/progres-pembangunan-tol-layang-japek-ii-capai-40-persen" title="Progres Pembangunan Tol Layang Japek II Capai 40 Persen">Progres Pembangunan Tol Layang Japek II Capai 40 Persen</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_ekonomi-vertical"><script src="//widget.crowdynews.com/Metrotvnews_ekonomi-vertical.js" async="true"></script></div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                            
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span></span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/912203/xMIdOq04uE.jpg?w=110" alt="Kafe Unik Bernuansa Militer" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/VNx7yJ1K-kafe-unik-bernuansa-militer">Kafe Unik Bernuansa Militer</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/08/912890/kPsCzu3UZX.jpg?w=110" alt="Diberi Potongan Tumpeng, Mahfud MD Dapat Restu dari Sultan?" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/zNAwl1nk-diberi-potongan-tumpeng-mahfud-md-dapat-restu-dari-sultan">Diberi Potongan Tumpeng, Mahfud MD Dapat Restu dari Sultan?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/911961/afXAOY268n.jpg?w=110" alt="Wisatawan dari Gili Trawangan Tiba di Pelabuhan Benoa" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/lKYEe4PK-wisatawan-dari-gili-trawangan-tiba-di-pelabuhan-benoa">Wisatawan dari Gili Trawangan Tiba di Pelabuhan Benoa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/08/912780/yM4xADkEa9.jpg?w=110" alt="BUMN Prancis Kucurkan Rp14,5 T untuk Sirkuit di Mandalika" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/GNGq8Gvk-bumn-prancis-kucurkan-rp14-5-t-untuk-sirkuit-di-mandalika">BUMN Prancis Kucurkan Rp14,5 T untuk Sirkuit di Mandalika</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/09/913323/FAI2X9tlZM.jpg?w=110" alt="Yakin Dampingi Jokowi, Mahfud MD: Ini Panggilan Sejarah" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/4baovQ3K-yakin-dampingi-jokowi-mahfud-md-ini-panggilan-sejarah">Yakin Dampingi Jokowi, Mahfud MD: Ini Panggilan Sejarah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/912418/Qoel5hFAuI.jpg?w=110" alt="Menhub: Masyarakat Harus Dididik Gunakan Angkutan Massal" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/8korygWb-menhub-masyarakat-harus-dididik-gunakan-angkutan-massal">Menhub: Masyarakat Harus Dididik Gunakan Angkutan Massal</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/912415/dEJgD7qiwV.jpg?w=110" alt="Pejabat Diminta Taati Aturan Ganjil Genap" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/wkBQv7vb-pejabat-diminta-taati-aturan-ganjil-genap">Pejabat Diminta Taati Aturan Ganjil Genap</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/912414/jULidz53FH.jpg?w=110" alt="Pengusaha Mal dan Logistik Keluhkan Perluasan Ganjil Genap" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/gNQnR0Wb-pengusaha-mal-dan-logistik-keluhkan-perluasan-ganjil-genap">Pengusaha Mal dan Logistik Keluhkan Perluasan Ganjil Genap</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/07/912406/4pzaB8fPXS.jpg?w=110" alt="Simalakama Ganjil-Genap" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/5b2VRA2b-simalakama-ganjil-genap">Simalakama Ganjil-Genap</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/31/909266/gC3VJP4HdK.jpg?w=110" alt="Ayam Mahal, Gopan: Permentan 32/2017 Belum Dijalankan dengan Baik" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/akW3ee4k-ayam-mahal-gopan-permentan-32-2017-belum-dijalankan-dengan-baik">Ayam Mahal, Gopan: Permentan 32/2017 Belum Dijalankan dengan Baik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                            
						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- mikro/ rendering in 0.0303 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ekonomi_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "913475"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>