<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Mikro | Mentan Bahas Pengentasan Kemiskinan</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Mentan Bahas Pengentasan Kemiskinan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ekonomi.metrotvnews.com/mikro/zNPvY6zk-mentan-bahas-pengentasan-kemiskinan" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801575/ZyVuxR7DYE.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1513184336" />
<meta property="og:description" content="Menteri Pertanian Andi Amran Sulaiman mengajak Eselon I, II, III, dan IV lingkup Kementerian Pertanian untuk bekerja keras mengentaskan kemiskinan di Indonesia." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Mentan Bahas Pengentasan Kemiskinan" />
<meta itemprop="url" content="http://ekonomi.metrotvnews.com/mikro/zNPvY6zk-mentan-bahas-pengentasan-kemiskinan" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801575/ZyVuxR7DYE.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Mentan Bahas Pengentasan Kemiskinan" />
<meta name="keywords" content="Berita Kementan, Mentan Bahas Pengentasan Kemiskinan" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/zNPvY6zk-mentan-bahas-pengentasan-kemiskinan">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/main.css?v280916" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/bisnis/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'ekonomi_advertorial_2'			: 317,        	            
		'ekonomi_headline_6'			: 207,        	            
		'ekonomi_gateway_streaming'		: 321,        	            
		'ekonomi_adplus'				: 410,        	            
		'ekonomi_topframe' 				: 23,        	            
		'ekonomi_bottomframe'			: 24,
		'ekonomi_center1' 				: 25,
    'ekonomi_skin_1'           : 274,
    'ekonomi_skin_2'       : 206,
    'ekonomi_showcase1'       : 27,
    'ekonomi_showcase2'       : 28,
		'ekonomi_showcase3' 			: 208,
		'ekonomi_showcase4' 			: 209,
		'ekonomi_large_skyscraper'		: 419,
		'ekonomi_billboard'				: 245
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=5"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       
<!--start GA-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-4']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Ekonomi</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_mi.png" alt="#" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/GbmJB5Ok-dirut-bri-heran-dilaporkan-debitur-ke-bareskrim">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801411/LU5h1oEbek.jpg?w=110" height="50" alt="Dirut BRI Heran Dilaporkan Debitur ke Bareskrim"/>
                        </div>
                        <h3> Dirut BRI Heran Dilaporkan Debitur ke Bareskrim </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/mikro/MkMMP8Dk-kereta-cepat-jakarta-surabaya-gunakan-rel-jenis-narrow-gauge">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801476/sEYdeh7ZUM.jpg?w=110" height="50" alt="Kereta Cepat Jakarta-Surabaya Gunakan Rel Jenis <i>Narrow Gauge</i>"/>
                        </div>
                        <h3> Kereta Cepat Jakarta-Surabaya Gunakan Rel Jenis <i>Narrow Gauge</i> </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/energi/yKXVPROb-skk-migas-ungkap-kendala-pencapaian-lifting-migas-2018">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801486/T9dlMUWcA3.jpg?w=110" height="50" alt="SKK Migas Ungkap Kendala Pencapaian <i>Lifting</i> Migas 2018"/>
                        </div>
                        <h3> SKK Migas Ungkap Kendala Pencapaian <i>Lifting</i> Migas 2018 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/bursa/9K5RaJBN-bei-6-emiten-berpotensi-delisting-di-2018">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801289/2Ct7UHmhV5.jpg?w=110" height="50" alt="BEI: 6 Emiten Berpotensi <i>Delisting</i> di 2018"/>
                        </div>
                        <h3> BEI: 6 Emiten Berpotensi <i>Delisting</i> di 2018 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ekonomi.metrotvnews.com/makro/ybDMD5Pk-kenaikan-harga-minyak-dorong-penerimaan-negara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801408/o1VkrLpfNA.jpg?w=110" height="50" alt="Kenaikan Harga Minyak Dorong Penerimaan Negara"/>
                        </div>
                        <h3> Kenaikan Harga Minyak Dorong Penerimaan Negara </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Rkjje7gk-sidang-perdana-pengacara-setnov-kami-hanya-duduk-manis">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801187/eBNWgLYUVA.jpg?w=110" height="50" alt="Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis"/>
                        </div>
                        <h3> Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/VNx3wYJK-saat-setnov-tak-menjawab-pertanyaan-hakim-tipikor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801247/AVth5Xr30M.jpg?w=110" height="50" alt="Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor"/>
                        </div>
                        <h3> Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/5b25J64N-4-pesawat-f-16-hibah-dari-as-tiba-di-lanud-iswahjudi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801106/nUMyIdfrE9.jpg?w=110" height="50" alt="4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi"/>
                        </div>
                        <h3> 4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/VNx3w31K-pisang-goreng-anak-presiden">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800003/J0BYXDuSzC.jpg?w=110" height="50" alt="Pisang Goreng Anak Presiden"/>
                        </div>
                        <h3> Pisang Goreng Anak Presiden </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/0k8LaZak-tiang-jembatan-ampera-korosi-karena-cairan-urine">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800025/qrP72ZHbln.jpg?w=110" height="50" alt="Tiang Jembatan Ampera Korosi karena Cairan Urine"/>
                        </div>
                        <h3> Tiang Jembatan Ampera Korosi karena Cairan Urine </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			
						<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
			
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ekonomi.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/makro">Makro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/energi">Energi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ekonomi.metrotvnews.com/globals">Globals</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ekonomi.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                 <div class="leaderboard">
                    <script type="text/javascript">
                        OA_show('ekonomi_billboard');
                    </script>   
                    <!-- skin large -->
                        <div class="skin_left_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_1');
                                </script>   
                            </div>
                        </div>
                        <div class="skin_right_lg" style="">
                            <div style=" position:fixed; ">
                                <script type="text/javascript">
                                    OA_show('ekonomi_skin_2');
                                </script>   
                            </div>
                        </div>
                        <!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('ekonomi_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	
     	<h1>Mentan Bahas Pengentasan Kemiskinan </h1><div class="line"><div class="reg"> M Studio &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 13 Dec 2017 23:17 WIB</div> <a class="tag" href="http://ekonomi.metrotvnews.com/topic/7316" title="berita kementan"><i class="fa fa-hashtag"></i>berita kementan</a> </div>	
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ekonomi.metrotvnews.com/" title="ekonomi">Ekonomi</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Mentan+Bahas+Pengentasan+Kemiskinan+http%3A%2F%2Fmetrotvn.ws%2FzNPvY6zk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Menteri+Pertanian+Andi+Amran+Sulaiman+mengajak+Eselon+I%2C+II%2C+III%2C+dan+IV+lingkup+Kementerian+Pertanian+untuk+bekerja+keras+mengentaskan+kemiskinan+di+Indonesia.&display=popup&link=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNPvY6zk-mentan-bahas-pengentasan-kemiskinan&name=Mentan+Bahas+Pengentasan+Kemiskinan&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F12%2F13%2F801575%2FZyVuxR7DYE.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNPvY6zk-mentan-bahas-pengentasan-kemiskinan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Mentan+Bahas+Pengentasan+Kemiskinan+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNPvY6zk-mentan-bahas-pengentasan-kemiskinan" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Mentan+Bahas+Pengentasan+Kemiskinan+http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNPvY6zk-mentan-bahas-pengentasan-kemiskinan">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801575/ZyVuxR7DYE.jpg?w=650" alt="Mentan Bahas Pengentasan Kemiskinan" />
    <div class="sum">
        Mentan Pertanian Andi Amran Sulaiman (Foto:Dok.Kementan)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>Menteri Pertanian Andi Amran Sulaiman mengajak Eselon I, II, III, dan IV lingkup Kementerian Pertanian untuk bekerja keras mengentaskan kemiskinan di Indonesia dan mewujudkan mimpi bersama mewujudkan lumbung pangan dunia 2045.<br /><br />
&ldquo;Mari kita tunjukkan kepada dunia bahwa Indonesia mampu memberi makan bangsa Indonesia tanpa impor beras,&rdquo; ujar Mentan, saat menggelar Rapat Pimpinan Lingkup Kementerian Pertanian di Auditorium, Kantor Pusat Kementerian Pertanian, Jakarta, Rabu, 13 Desember 2017.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ekonomi.metrotvnews.com/topic/7316">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/wkBn2Rak-kementan-akan-bagikan-46-juta-benih-di-2018">Kementan akan Bagikan 46 Juta Benih di 2018</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/MkMMDrEk-pemerintah-siap-gelar-operasi-pasar-jika-harga-meroket">Pemerintah Siap Gelar Operasi Pasar jika Harga Meroket</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/GbmJal9k-impor-cara-pemerintah-amankan-stok-pangan-natal-dan-tahun-baru">Impor, Cara Pemerintah Amankan Stok Pangan Natal dan Tahun Baru</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>
<p>

Mentan mengatakan, sesuai janji Presiden Joko Widodo (Jokowi) kepada rakyat Indonesia akan mewujudkan swasembada beras selama tiga tahun, kini Indonesia tidak lagi mengimpor beras, jagung, bawang merah, dan cabai berkat kinerja seluruh pegawai Kementerian Pertanian.<br /><br />
&ldquo;Bawang merah impor pertama tahun 2014. Hari ini, kita ekspor ke enam negara. Begitu pun dengan cabai," kata Mentan.<br /><br />
Dalam kesempatan tersebut Mentan juga mengimbau kepada seluruh jajaran pejabat lingkup Kementan dalam dua tahun ke depan untuk melakukan hal penting, yaitu mengentaskan kemiskinan di Indonesia sebanyak 27 Juta jiwa, antara lain di desa sebanyak 17 juta, dan di kota 10 juta jiwa.<br /><br />
&ldquo;Tolong Pak Dirjen Komunikasi dengan Menteri Sosial untuk mengentaskan kemiskinan ini. Kita sasar di mana mereka berada," ucap Mentan.<br /><br />
Mentan menambahkan bahwa harga kebutuhan masyarakat tahun 2017 juga relatif stabil dibandingkan tahun-tahun sebelumnya. Hal inilah yang membedakan tahun ini, bahwa stabilitas harga bisa terwujud tanpa mengimpor empat komoditas strategis, yaitu beras, bawang merah, jagung, dan cabai.<br /><br />
&ldquo;Selama tiga tahun kinerja Kementan kita sudah menyelesaikan empat komoditas pokok. Ini berkat kerja sama kita semua, untuk bawang merah bahkan kita sudah ekspor ke beberapa negara. Sementara, jagung, dan cabai segar stabil harganya bahkan kita juga telah ekspor," ucap Mentan.<br /><br />
Untuk stok pangan serta harga, terutama untuk komoditas beras saat ini dalam menghadapi Hari Raya Natal 2017 dan Tahun Baru 2018, aman.<br /><br />
Menteri Amran juga mendapat laporan langsung dari pedagang beras di Pasar Beras Induk Cipinang bahwa saat ini stok aman sebesar 1,1 juta ton. "Jangan dijadikan tradisi jelang Natal dan tahun baru harga naik, saya imbau kepada para pedagang jangan main-mainkan harga, karena produksi kita lebih dari cukup. Kami sudah perhitungkan semua dari tiga bulan yang lalu," kata dia.<br /><br />
Ketersedian pangan khususnya beras saat musim paceklik saat ini telah diantisipasi Mentan sejak musim tanam, yaitu bulan Juli-September dengan melakukan tanam dua kali lipat. Diketahui pada tahun-tahun sebelumnya menjelang Natal dan tahun baru, harga kebutuhan pokok dan ketersediaan pangan mengalami lonjakan harga dan pasokan berkurang. Melalui solusi permanen dan perubahan sistem yang dilakukan Mentan, permasalahan tahunan jelang Hari Besar Keagamaan Nasional (HKBN) berhasil diantisipasi.<br /><br />
"Dulu setiap bulan begini (Desember), harga pasti melonjak naik, tapi sekarang tidak terjadi lagi. Biasa saja naik Rp100, lalu turun Rp100. Jadi kalau ada kenaikan harga berarti karena distribusinya,&rdquo; tutur Mentan.<br /><br />
Lebih lanjut Mentan mengatakan, permasalahan yang terjadi saat ini hanya distribusi dan transportasi akibat bencana alam seperti banjir maupun kekeringan.<br /><br />
Untuk masalah tersebut Kementan telah melakukan beberapa antisipasi melalui program pompanisasi dengan membagikan pompa 40 ribu unit/tahun. Selain itu untuk mengantisipasi musim kering, Mentan telah menginstruksikan pembangunan sumur dalam dan dangkal, long storage, serta membangun 30 ribu embung bekerja sama dengan Kementerian Desa dan PDT. Selain itu irigasi tersier juga telah dibangun sebanyak 3 juta hektare dalam jangka waktu satu tahun.<br /><br />
&ldquo;Persoalan penting yang terjadi di Indonesia adalah kekeringan dan banjir, tapi kita sudah mengantisipasinya tiga tahun sebelumnya. Seperti kita telah membagikan pompa di Bojonegoro untuk memompa air sungai Bengawan Solo dan di daerah Cimanuk, Jawa Barat,&rdquo; ucap Mentan.<br /><br />            <br/>(ROS)            
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Mentan+Bahas+Pengentasan+Kemiskinan+http%3A%2F%2Fmetrotvn.ws%2FzNPvY6zk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNPvY6zk-mentan-bahas-pengentasan-kemiskinan" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNPvY6zk-mentan-bahas-pengentasan-kemiskinan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fekonomi.metrotvnews.com%2Fmikro%2FzNPvY6zk-mentan-bahas-pengentasan-kemiskinan&amp;title=Mentan+Bahas+Pengentasan+Kemiskinan&amp;summary=Menteri+Pertanian+Andi+Amran+Sulaiman+mengajak+Eselon+I%2C+II%2C+III%2C+dan+IV+lingkup+Kementerian+Pertanian+untuk+bekerja+keras+mengentaskan+kemiskinan+di+Indonesia." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ekonomi.metrotvnews.com/mikro/zNPvY6zk-mentan-bahas-pengentasan-kemiskinan" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/more/mikro" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/06/798295/kGy5ZtdI9B.jpg?w=188" width="188" height="124" alt="Perlindungan Varietas Punya Posisi Strategis" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/yNLQLPqb-perlindungan-varietas-punya-posisi-strategis" title="Perlindungan Varietas Punya Posisi Strategis">Perlindungan Varietas Punya Posisi Strategis</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Dec 2017 20:24            </div>
            <p>Perlindungan varietas tanaman sejalan dengan pengembangan industri perbenihan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/06/798218/T8bVtwf6mk.jpg?w=188" width="188" height="124" alt="Kementan Apresiasi Pemulia dan Pelestari Varietas Lokal" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/8koJvBlb-kementan-apresiasi-pemulia-dan-pelestari-varietas-lokal" title="Kementan Apresiasi Pemulia dan Pelestari Varietas Lokal">Kementan Apresiasi Pemulia dan Pelestari Varietas Lokal</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Dec 2017 19:43            </div>
            <p>Penerima penghargaan dari perorangan, perusahaan pembenihan, dan pemerintah daerah.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/06/798155/fd9nKO50CD.jpg?w=188" width="188" height="124" alt="Perlindungan Varietas Harus Untungkan Pemulia & Petani" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/GbmJaLOk-perlindungan-varietas-harus-untungkan-pemulia-petani" title="Perlindungan Varietas Harus Untungkan Pemulia & Petani">Perlindungan Varietas Harus Untungkan Pemulia & Petani</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Dec 2017 17:53            </div>
            <p>Mekanisme perlindungan varietas dan pelepasan varietas bisa diharmonisasi sehingga tidak ada beberapa kali pengujian.
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/06/798148/w5JHBjluqe.jpg?w=188" width="188" height="124" alt="Perlindungan Varietas Tanaman Diharap Terus Meningkat" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/JKRl3Epb-perlindungan-varietas-tanaman-diharap-terus-meningkat" title="Perlindungan Varietas Tanaman Diharap Terus Meningkat">Perlindungan Varietas Tanaman Diharap Terus Meningkat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Dec 2017 17:44            </div>
            <p>Pusat Perlindungan Varietas Tanaman dan Perizinan Pertanian Kementerian Pertanian akan meningkatkan pengawasan terhadap varietas t&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/05/797355/8cAak1fuvl.jpg?w=188" width="188" height="124" alt="Penyebab Beras Tak Diterima di Pasar Induk Beras Cipinang" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/GbmJoEyk-penyebab-beras-tak-diterima-di-pasar-induk-beras-cipinang" title="Penyebab Beras Tak Diterima di Pasar Induk Beras Cipinang">Penyebab Beras Tak Diterima di Pasar Induk Beras Cipinang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 05 Dec 2017 06:04            </div>
            <p>Masih banyak beras dari daerah sentra produksi sulit masuk ke Pasar Induk Beras Cipinang.
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/04/797008/T29nlIfjaX.jpg?w=188" width="188" height="124" alt="Meski Dilanda Banjir, Stok Beras Surplus 400 Ribu Ton" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ybDM4GPk-meski-dilanda-banjir-stok-beras-surplus-400-ribu-ton" title="Meski Dilanda Banjir, Stok Beras Surplus 400 Ribu Ton">Meski Dilanda Banjir, Stok Beras Surplus 400 Ribu Ton</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 04 Dec 2017 16:54            </div>
            <p>Sebanyak 40 ribu hektare sawah di sejumlah daerah terdampak banjir.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/04/796996/Vm35LAiyco.jpg?w=188" width="188" height="124" alt="Mentan Pastikan Pasokan Beras di Pasar Induk Cipinang Aman" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ybDM4GAk-mentan-pastikan-pasokan-beras-di-pasar-induk-cipinang-aman" title="Mentan Pastikan Pasokan Beras di Pasar Induk Cipinang Aman">Mentan Pastikan Pasokan Beras di Pasar Induk Cipinang Aman</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 04 Dec 2017 16:34            </div>
            <p>Mentan Andi Amran Sulaiman memastikan pasokan beras&nbsp; sampai hari ini aman.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/04/796940/5MGtdFILYb.JPG?w=188" width="188" height="124" alt="Kementan Jamin Stok Pangan Jelang Natal dan Tahun Baru Aman" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/xkEGXe3N-kementan-jamin-stok-pangan-jelang-natal-dan-tahun-baru-aman" title="Kementan Jamin Stok Pangan Jelang Natal dan Tahun Baru Aman">Kementan Jamin Stok Pangan Jelang Natal dan Tahun Baru Aman</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 04 Dec 2017 14:49            </div>
            <p>Berdasarkan prognosa kebutuhan 11 komoditas pangan bulan November dan Desember, semuanya terlihat baik.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/29/794782/jpIzeMEcOq.jpg?w=188" width="188" height="124" alt="Peta Ketahanan dan Kerentanan Pangan Diperbarui" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ybJMW76N-peta-ketahanan-dan-kerentanan-pangan-diperbarui" title="Peta Ketahanan dan Kerentanan Pangan Diperbarui">Peta Ketahanan dan Kerentanan Pangan Diperbarui</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 29 Nov 2017 06:26            </div>
            <p>Kepala Badan Ketahanan Pangan (BKP) Kementerian Pertanian Agung Hendriadi melakukan penandatanganan Project Document dengan World &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/28/794562/4Kj7Y26Au1.jpg?w=188" width="188" height="124" alt="Kementan Fokus Optimalisasi Lahan Tadah Hujan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/8koJlMrb-kementan-fokus-optimalisasi-lahan-tadah-hujan" title="Kementan Fokus Optimalisasi Lahan Tadah Hujan">Kementan Fokus Optimalisasi Lahan Tadah Hujan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 28 Nov 2017 21:34            </div>
            <p>Kebijakan itu diharapkan bisa mendukung penanaman lahan yang potensinya masih besar.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/bisnis/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://ekonomi.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801576/YVB35L8tFZ.jpg?w=200" width="188" height="124" alt="Pemerintah Masih Kaji Pengenaan Cukai Emisi Kendaraan" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/MkMMQ6vk-pemerintah-masih-kaji-pengenaan-cukai-emisi-kendaraan" title="Pemerintah Masih Kaji Pengenaan Cukai Emisi Kendaraan">Pemerintah Masih Kaji Pengenaan Cukai Emisi Kendaraan</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/2106" title="cukai"><i class="fa fa-hashtag"></i>cukai </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 23:24            </div>
            <p>Kementerian Perindustrian (Kemenperin) mengungkapkan pengenaan cukai untuk emisi kendaraan motor dan mobil pada 2018 masih dikaji &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801534/UKsZyu5HQL.jpg?w=200" width="188" height="124" alt="2018, Target Realisasi Investasi Manufaktur Rp400 Triliun" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/GKdQEvdN-2018-target-realisasi-investasi-manufaktur-rp400-triliun" title="2018, Target Realisasi Investasi Manufaktur Rp400 Triliun">2018, Target Realisasi Investasi Manufaktur Rp400 Triliun</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/4731" title="investasi nasional"><i class="fa fa-hashtag"></i>investasi nasional </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 21:13            </div>
            <p>Kementerian Perindustrian (kemenperin) memproyeksikan realisasi investasi di sektor manufaktur&nbsp; mencapai Rp400 triliun pada 2&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801525/z9OGqTUuI6.jpg?w=200" width="188" height="124" alt="Kemenaker Latih 400 Ribu Angkatan Kerja Baru di 2018" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
            <span class="subt">Gandeng Apindo dan Kadin,</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/0k8LmGdk-kemenaker-latih-400-ribu-angkatan-kerja-baru-di-2018" title="Kemenaker Latih 400 Ribu Angkatan Kerja Baru di 2018">Kemenaker Latih 400 Ribu Angkatan Kerja Baru di 2018</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/788" title="tenaga kerja"><i class="fa fa-hashtag"></i>tenaga kerja </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 20:53            </div>
            <p>Kementerian Tenaga Kerja (Kemenaker) bekerjasama dengan Kamar Dagang dan Industri (Kadin) Indonesia serta Asosiasi Pengusaha Indon&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801520/nQF9YHXEVR.jpg?w=200" width="188" height="124" alt="BRI Apresiasi 20 Top <i>Merchant</i>" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/0Kv304oN-bri-apresiasi-20-top-merchant" title="BRI Apresiasi 20 Top <i>Merchant</i>">BRI Apresiasi 20 Top <i>Merchant</i></a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3006" title="bri"><i class="fa fa-hashtag"></i>bri </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 20:47            </div>
            <p>Komitmen PT Bank Rakyat Indonesia (Persero) Tbk (BBRI) untuk mendekatkan diri kepada nasabah rekanannya terus dipacu.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801504/yiLpCmKRnF.jpg?w=200" width="188" height="124" alt="Menaker Dorong Industri Lakukan Transformasi" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/JKRlvxxb-menaker-dorong-industri-lakukan-transformasi" title="Menaker Dorong Industri Lakukan Transformasi">Menaker Dorong Industri Lakukan Transformasi</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1188" title="perindustrian"><i class="fa fa-hashtag"></i>perindustrian </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 20:00            </div>
            <p>Menteri Tenaga Kerja (Menaker) Hanif Dhakiri mendorong dunia industri melakukan transformasi mengikuti perubahan digitalisasi yang&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801493/enhTtOQ1Di.jpeg?w=200" width="188" height="124" alt="Kemenperin Dorong Kebutuhan Energi untuk Topang Pertumbuhan Industri 2018" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/aNrVx3PN-kemenperin-dorong-kebutuhan-energi-untuk-topang-pertumbuhan-industri-2018" title="Kemenperin Dorong Kebutuhan Energi untuk Topang Pertumbuhan Industri 2018">Kemenperin Dorong Kebutuhan Energi untuk Topang Pertumbuhan Industri 2018</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/6486" title="kementerian perindustrian"><i class="fa fa-hashtag"></i>kementerian perindustrian </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 19:32            </div>
            <p>Kementerian Perindustrian (Kemenperin) mendorong badan usaha di sektor energi untuk turut berpartisipasi mencapai target pertumbuh&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801478/0Gl2XtyiZ4.jpg?w=200" width="188" height="124" alt="JICT Tunjuk Operator RTGC Baru" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/GKdQ2qEN-jict-tunjuk-operator-rtgc-baru" title="JICT Tunjuk Operator RTGC Baru">JICT Tunjuk Operator RTGC Baru</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/9303" title="ka-jict"><i class="fa fa-hashtag"></i>ka-jict </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 19:12            </div>
            <p>PT Jakarta International Container Terminal (JICT)&nbsp;menunjuk PT Multi Tally Indonesi (MTI) sebagai supplier RTGC (Rubber Tired&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801476/sEYdeh7ZUM.jpg?w=200" width="188" height="124" alt="Kereta Cepat Jakarta-Surabaya Gunakan Rel Jenis <i>Narrow Gauge</i>" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/MkMMP8Dk-kereta-cepat-jakarta-surabaya-gunakan-rel-jenis-narrow-gauge" title="Kereta Cepat Jakarta-Surabaya Gunakan Rel Jenis <i>Narrow Gauge</i>">Kereta Cepat Jakarta-Surabaya Gunakan Rel Jenis <i>Narrow Gauge</i></a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/6460" title="kereta cepat"><i class="fa fa-hashtag"></i>kereta cepat </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 19:12            </div>
            <p>Wakil Presiden Jusuf Kalla menggelar rapat membahas kereta cepat koridor utara Jawa dengan beberapa menteri Kabinet Kerja, Kedutaa&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801457/iWg6b5hqtx.jpg?w=200" width="188" height="124" alt="Logam, Pertanian, dan Petrokimia Penyumbang Terbesar Pertumbuhan Industri 2018" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ob3AXE8K-logam-pertanian-dan-petrokimia-penyumbang-terbesar-pertumbuhan-industri-2018" title="Logam, Pertanian, dan Petrokimia Penyumbang Terbesar Pertumbuhan Industri 2018">Logam, Pertanian, dan Petrokimia Penyumbang Terbesar Pertumbuhan Industri 2018</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/1188" title="perindustrian"><i class="fa fa-hashtag"></i>perindustrian </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 18:41            </div>
            <p>Kementerian Perindustrian (kemenperin) memproyeksikan pertumbuhan industri pengolahan nonmigas pada 2018 sebesar 5,67 persen.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801411/LU5h1oEbek.jpg?w=200" width="188" height="124" alt="Dirut BRI Heran Dilaporkan Debitur ke Bareskrim" />
                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/GbmJB5Ok-dirut-bri-heran-dilaporkan-debitur-ke-bareskrim" title="Dirut BRI Heran Dilaporkan Debitur ke Bareskrim">Dirut BRI Heran Dilaporkan Debitur ke Bareskrim</a>
            </h2>
            <div class="tag">
                <a href="http://ekonomi.metrotvnews.com/topic/3006" title="bri"><i class="fa fa-hashtag"></i>bri </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 17:12            </div>
            <p>Direktur Utama PT Bank Rakyat Indonesia (Persero) Tbk Suprajarto mengaku heran pelaporan dirinya ke Bareskrim Polri.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ekonomi.metrotvnews.com/more/mikro" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ekonomi.metrotvnews.com/topic/10826">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801500/dEKIUghZe4.jpg?w=400" alt="Ekonom Sarankan Rencana <i>Holding</i> Migas Ditinjau Ulang" />
                    </div>
                    
                    <h4><a href="http://ekonomi.metrotvnews.com/energi/4KZOPDWN-ekonom-sarankan-rencana-holding-migas-ditinjau-ulang" title="Ekonom Sarankan Rencana <i>Holding</i> Migas Ditinjau Ulang">Ekonom Sarankan Rencana <i>Holding</i> Migas Ditinjau Ulang</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 4 hours Ago</div>
                    <p>Skema pembentukan perusahaan induk (holding) sektor minyak dan gas bumi (migas) tengah digodok &#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://ekonomi.metrotvnews.com/energi/zNA7re2k-legislator-usul-ada-lembaga-yang-menaungi-pertamina-pgn" title="Legislator Usul Ada Lembaga yang Menaungi Pertamina & PGN">Legislator Usul Ada Lembaga yang Menaungi Pertamina & PGN</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/energi/GNlJQpVk-jika-lebih-efisien-komisaris-utama-pertamina-dukung-peleburan-pertagas-dan-pgn" title="Jika Lebih Efisien, Komisaris Utama Pertamina Dukung Peleburan Pertagas dan PGN">Jika Lebih Efisien, Komisaris Utama Pertamina Dukung Peleburan Pertagas dan PGN</a></li>
                    
                    <li><a href="http://ekonomi.metrotvnews.com/energi/nN9DyOEK-holding-bumn-migas-pertagas-belum-pasti-dilebur-ke-pgn" title="<i>Holding</i> BUMN Migas, Pertagas Belum Pasti Dilebur ke PGN"><i>Holding</i> BUMN Migas, Pertagas Belum Pasti Dilebur ke PGN</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801411/LU5h1oEbek.jpg?w=110" alt="Dirut BRI Heran Dilaporkan Debitur ke Bareskrim" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/GbmJB5Ok-dirut-bri-heran-dilaporkan-debitur-ke-bareskrim">Dirut BRI Heran Dilaporkan Debitur ke Bareskrim</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801476/sEYdeh7ZUM.jpg?w=110" alt="Kereta Cepat Jakarta-Surabaya Gunakan Rel Jenis <i>Narrow Gauge</i>" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/MkMMP8Dk-kereta-cepat-jakarta-surabaya-gunakan-rel-jenis-narrow-gauge">Kereta Cepat Jakarta-Surabaya Gunakan Rel Jenis <i>Narrow Gauge</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801486/T9dlMUWcA3.jpg?w=110" alt="SKK Migas Ungkap Kendala Pencapaian <i>Lifting</i> Migas 2018" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/energi/yKXVPROb-skk-migas-ungkap-kendala-pencapaian-lifting-migas-2018">SKK Migas Ungkap Kendala Pencapaian <i>Lifting</i> Migas 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801289/2Ct7UHmhV5.jpg?w=110" alt="BEI: 6 Emiten Berpotensi <i>Delisting</i> di 2018" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/9K5RaJBN-bei-6-emiten-berpotensi-delisting-di-2018">BEI: 6 Emiten Berpotensi <i>Delisting</i> di 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801408/o1VkrLpfNA.jpg?w=110" alt="Kenaikan Harga Minyak Dorong Penerimaan Negara" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/makro/ybDMD5Pk-kenaikan-harga-minyak-dorong-penerimaan-negara">Kenaikan Harga Minyak Dorong Penerimaan Negara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800218/3XVjYna927.jpg?w=110" alt="Kenaikan USD jadi Katalis Negatif Rupiah di Awal Pekan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/8koJZlWb-kenaikan-usd-jadi-katalis-negatif-rupiah-di-awal-pekan">Kenaikan USD jadi Katalis Negatif Rupiah di Awal Pekan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800200/1X8zCpYNMF.jpg?w=110" alt="Bos BEI Khawatirkan Pernyataan Trump soal Yerusalem" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/4KZOPzqN-bos-bei-khawatirkan-pernyataan-trump-soal-yerusalem">Bos BEI Khawatirkan Pernyataan Trump soal Yerusalem</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800196/HyXAaUGEC1.jpg?w=110" alt="Sesi Siang, IHSG Naik 9,5 Poin" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/ybDMDV0k-sesi-siang-ihsg-naik-9-5-poin">Sesi Siang, IHSG Naik 9,5 Poin</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801231/qlYSnRdjJZ.jpg?w=110" alt="BTN Ekspansi KPR untuk Go-Jek di Surabaya" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/zNPvjw7k-btn-ekspansi-kpr-untuk-go-jek-di-surabaya">BTN Ekspansi KPR untuk Go-Jek di Surabaya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572068/xRkolsqy0W.jpg?w=110" alt="Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/PNgOV18N-strategi-bos-bursa-tembus-kapitalisasi-pasar-rp6-000-triliun-dalam-dua-bulan">Strategi Bos Bursa Tembus Kapitalisasi Pasar Rp6.000 Triliun dalam Dua Bulan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572074/rA1fE6J437.jpg?w=110" alt="Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/nN9Gmdjk-optimisme-bursa-raih-target-35-emiten-melantai-di-pasar-modal-ri">Optimisme Bursa Raih Target 35 Emiten Melantai di Pasar Modal RI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572083/94R1S8GTfw.jpg?w=110" alt="Sektor Parisiwata Terbanyak Serap Tenaga Kerja" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/eN4v24yk-sektor-parisiwata-terbanyak-serap-tenaga-kerja">Sektor Parisiwata Terbanyak Serap Tenaga Kerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572084/OLu9spHKPn.jpg?w=110" alt="Singapura Jadi Investor Terbesar di Batam" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/mikro/xkE8ad5b-singapura-jadi-investor-terbesar-di-batam">Singapura Jadi Investor Terbesar di Batam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572085/ak7UjczmIo.jpg?w=110" alt="Bos Bursa: Antara Karier & Keluarga Harus Seimbang" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ekonomi.metrotvnews.com/bursa/0kpryqRN-bos-bursa-antara-karier-keluarga-harus-seimbang">Bos Bursa: Antara Karier & Keluarga Harus Seimbang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ekonomi.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800897/ekonomi_1.jpg?w=526" width="526" height="350" alt="Jokowi Pastikan Tahun Politik Tak Berdampak Buruk bagi Ekonomi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/12/800897/jokowi-pastikan-tahun-politik-tak-berdampak-buruk-bagi-ekonomi" title="Jokowi Pastikan Tahun Politik Tak Berdampak Buruk bagi Ekonomi">Jokowi Pastikan Tahun Politik Tak Berdampak Buruk bagi Ekonomi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/08/799231/paramakarya_1.jpg?w=526" width="526" height="350" alt="30 Perusahaan Dapat Anugerah Paramakarya 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/08/799231/30-perusahaan-dapat-anugerah-paramakarya-2017" title="30 Perusahaan Dapat Anugerah Paramakarya 2017">30 Perusahaan Dapat Anugerah Paramakarya 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/05/797419/4.jpg?w=526" width="526" height="350" alt="Jokowi: Laporan Wajar Tanpa Pengecualian Bukan Prestasi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/05/797419/jokowi-laporan-wajar-tanpa-pengecualian-bukan-prestasi" title="Jokowi: Laporan Wajar Tanpa Pengecualian Bukan Prestasi">Jokowi: Laporan Wajar Tanpa Pengecualian Bukan Prestasi</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase3');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                            
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span></span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801187/eBNWgLYUVA.jpg?w=110" alt="Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rkjje7gk-sidang-perdana-pengacara-setnov-kami-hanya-duduk-manis">Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801247/AVth5Xr30M.jpg?w=110" alt="Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/VNx3wYJK-saat-setnov-tak-menjawab-pertanyaan-hakim-tipikor">Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801106/nUMyIdfrE9.jpg?w=110" alt="4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/5b25J64N-4-pesawat-f-16-hibah-dari-as-tiba-di-lanud-iswahjudi">4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800003/J0BYXDuSzC.jpg?w=110" alt="Pisang Goreng Anak Presiden" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNx3w31K-pisang-goreng-anak-presiden">Pisang Goreng Anak Presiden</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800025/qrP72ZHbln.jpg?w=110" alt="Tiang Jembatan Ampera Korosi karena Cairan Urine" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/0k8LaZak-tiang-jembatan-ampera-korosi-karena-cairan-urine">Tiang Jembatan Ampera Korosi karena Cairan Urine</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/12/801020/pgDdRM93rm.jpg?w=110" alt="Kemenhub Buka Kemungkinan Pengembangan Proyek LRT oleh Swasta" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/0Kv3LA4N-kemenhub-buka-kemungkinan-pengembangan-proyek-lrt-oleh-swasta">Kemenhub Buka Kemungkinan Pengembangan Proyek LRT oleh Swasta</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/12/801017/Xega93FAG6.jpg?w=110" alt="Minim Strategi, Pengoperasian LRT akan Jadi PR Besar Pemerintah" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/lKYXPpWk-minim-strategi-pengoperasian-lrt-akan-jadi-pr-besar-pemerintah">Minim Strategi, Pengoperasian LRT akan Jadi PR Besar Pemerintah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/12/801010/jOlvG7XDH6.jpg?w=110" alt="Mega Proyek Terbatas Dana" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/Obzvma7b-mega-proyek-terbatas-dana">Mega Proyek Terbatas Dana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/05/797683/VICj1T7sJL.jpg?w=110" alt="Apindo Minta Pemerintah Jangan Takut-takuti Pengusaha dengan Pajak" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/eN4xGE7N-apindo-minta-pemerintah-jangan-takut-takuti-pengusaha-dengan-pajak">Apindo Minta Pemerintah Jangan Takut-takuti Pengusaha dengan Pajak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/05/797680/8eGCu6Lc4V.jpg?w=110" alt="Dirjen Pajak: PMK 165 Bukan Kebijakan <i>Tax Amnesty</i>" />
                        <img class="no" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/economic-challenges/GNGMA9lk-dirjen-pajak-pmk-165-bukan-kebijakan-tax-amnesty">Dirjen Pajak: PMK 165 Bukan Kebijakan <i>Tax Amnesty</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ekonomi.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                            
						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/bisnis/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- mikro/ rendering in 0.0441 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/bisnis/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ekonomi_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/bisnis/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "801575"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>